<!DOCTYPE html>
<html lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.srad.jp/story/21/12/08/1528247">
<link rel="canonical" href="https://science.srad.jp/story/21/12/08/1528247/" />
<title>オミクロン株のミッシングリンク | スラド サイエンス</title>
<meta property="fb:admins" content="1259000255,100001650003925,739629250,1275798062,100001440290532">
<meta property="fb:page_id" content="164298693588834">
<meta property="article:publisher" content="https://www.facebook.com/srad.jp" />
<meta property="og:type" content="article" />
<meta property="og:title" content="オミクロン株のミッシングリンク | スラド サイエンス" />
<meta property="og:image" content="https://srad.jp/static/topics/biotech_64.png" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:domain" content="srad.jp" />
<meta property="twitter:site" content="@sradjp" />
<script id="before-content" type="text/javascript">
var pageload = {
	pagemark: '213672826223994673',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
<meta name="description" content="maia 曰く、オミクロン株についてはまだ確認できない事が多いが、一つ確かな事として、変異が多過ぎて、系譜が辿れない。そこで仮説として、①免疫が低下した患者の体内で大きく変異を遂げた可能性が取り沙汰されていた。あるいは、②隔絶した集団の中で人知れず感染を繰り返して大きく変異した可能性もあるが、やや考えに..." />
<meta property="og:description" content="maia 曰く、オミクロン株についてはまだ確認できない事が多いが、一つ確かな事として、変異が多過ぎて、系譜が辿れない。そこで仮説として、①免疫が低下した患者の体内で大きく変異を遂げた可能性が取り沙汰されていた。あるいは、②隔絶した集団の中で人知れず感染を繰り返して大きく変異した可能性もあるが、やや考えに..." />
<meta itemprop="name" content="オミクロン株のミッシングリンク | スラド サイエンス">
<meta itemprop="description" content="maia 曰く、オミクロン株についてはまだ確認できない事が多いが、一つ確かな事として、変異が多過ぎて、系譜が辿れない。そこで仮説として、①免疫が低下した患者の体内で大きく変異を遂げた可能性が取り沙汰されていた。あるいは、②隔絶した集団の中で人知れず感染を繰り返して大きく変異した可能性もあるが、やや考えに...">
<link rel="home" title="スラド -- アレゲなニュースと雑談サイト" href="https://srad.jp/">
<link rel="search" title="スラド 検索" href="https://srad.jp/search.pl">
<link rel="alternate" title="スラド science RSS" href="http://srad.jp/science.rss" type="application/rss+xml">
<link rel="shortcut icon" href="https://srad.jp/static/favicon.ico" type="image/x-icon">
<link rel="image_src" href="https://srad.jp/static/topics/biotech_64.png">
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/font-awesome.min.css?2016-09-14" >
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/classic.css?2016-09-14" >
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie7-classic.css?2016-09-14"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie8-classic.css?2016-09-14"><![endif]-->
<!--[if lt IE 9]><script>/*@cc_on'abbr article aside audio bdi canvas data datalist details figcaption figure footer header hgroup mark meter nav output progress section summary subline time video'.replace(/\w+/g,function(n){document.createElement(n)})@*/</script><![endif]-->
<script src="https://srad.jp/static/all-minified.js?2016-09-14" type="text/javascript"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXZKL84');</script>
<!-- /story/21/12/08/1528247/ -->
<!-- firehose _  -->
<script>
var user_type='Anon';
var currentPage='article2';
</script>
<script>
var rurl = location.href;
l=document.getElementsByTagName('head')[0].getElementsByTagName('link');
for(i=0;i<l.length;i++){if(l[i].getAttribute('rel')=='canonical')rurl=l[i].getAttribute('href')}
rurl=rurl.replace(/https?:\/\/[^\/]*srad\.jp\//, '/');
rurl=rurl.replace(/\?.*$/, '');
rurl=rurl.replace(/^\/~/, '/u/');
var rsection = 'science';
var rlogin = 'false';
var rpage = 'article';
var rdisgadx = 'false';
</script>
<style>
#gpt-sd_index_rec{min-height:250px;margin-bottom:16px;}
.ads-leaderbord{width:728px;}
.askslashdot_sponsored .footnote {
font-size:90%;
color:##399;
}

.article.askslashdot_sponsored .sponsoredmessage {
margin: 0 -10px 4px 20px !important;
font-size: 14px;
}

#wapr201203 p {
 margin: 0;
}

#wapr201203 div.question {
  padding-top: 2px;
  clear: left;
  margin-bottom: 30px;
}
#wapr201203 div.question img {
  float: right;
}
#wapr201203 div.question div.popup {
  margin-right:40px;
  padding-right: 32px;
}
#wapr201203 div.popup {
  padding-top: 0px;
}
#wapr201203 div.popup  p {
  border: 2px solid #C3C3C3;
  padding: 10px;
  border-radius: 10px;
  -webkit-border-radius: 10px;
  -moz-border-radius: 10px;
  margin: 0 0 1.5em 0;
}

#wapr201203 div.answer {
  padding-top: 0px;
  margin-bottom: 20px;
  padding-bottom: 2px;
  clear: right;
}
#wapr201203 div.answer img {float: left;}

#wapr201203 div.answer div.popup {
  padding-left: 32px;
  margin-left: 106px;
}
#firehose article.askslashdot_sponsored header h2.onamae_vps{
min-height: 2.2em;
background: #d91200 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#d91200), to(#a00)) !important;
background-image: -moz-linear-gradient(100% 100% 90deg,#a00, ##d91200 100%) !important;
background-image: -o-linear-gradient(top, #d91200, #a00 100%) !important;
}

#ads-article-right{
width:300px;
height:250px;
margin: 0;
overflow:hidden;
}

#ads-article-left {
margin: 0 16px 0 4px;
width:300px;
min-height:250px;
}

#gpt-sd_other_rec {
min-height:250px;
margin: 0 0 16px;
}


/* quick fix until next update */

.ui-icon.rss > a:before { content: "\f143"; }

#site_menu { text-align: center; }
#site_menu ul {
  margin: 0;
  padding: 0;
}
/* header-menu */
header.h .header-menu {
  min-height: 0;
  padding: 2px 0;
}

.hof #firehose {margin-right:0;}

.sprite-syndication{
background-color:transparent;
background-image:url(https://srad.jp/static/sprite-syndication.png);
background-repeat:no-repeat;
background-attachment:scroll;
display:inline-block;
vertical-align:top;
cursor: pointer;
}

.sp-rss_14{background-position:-36px -90px;height:14px;width:14px;}
.sp-twitter_blue_14{background-position:-36px -106px;height:14px;width:14px;}
.sp-twitter_white_14{background-position:-36px -122px;height:14px;width:14px;}
.sp-facebook_14{background-position:-36px -138px;height:14px;width:14px;}
.sp-gplus_14{background-position:-36px -154px;height:14px;width:14px;}
.sp-rss_16{background-position:-34px 0;height:16px;width:16px;}
.sp-twitter_blue_16{background-position:-34px -18px;height:16px;width:16px;}
.sp-twitter_white_16{background-position:-34px -36px;height:16px;width:16px;}
.sp-facebook_16{background-position:-34px -54px;height:16px;width:16px;}
.sp-gplus_16{background-position:-34px -72px;height:16px;width:16px;}
.sp-rss_32{background-position:0 0;height:32px;width:32px;}
.sp-twitter_blue_32{background-position:0 -34px;height:32px;width:32px;}
.sp-twitter_white_32{background-position:0 -68px;height:32px;width:32px;}
.sp-facebook_32{background-position:0 -102px;height:32px;width:32px;}
.sp-gplus_32{background-position:0 -136px;height:32px;width:32px;}
.sp-rss_48{background-position:0 -170px;height:48px;width:48px;}
.sp-twitter_blue_48{background-position:0 -220px;height:48px;width:48px;}
.sp-twitter_white_48{background-position:0 -270px;height:48px;width:48px;}
.sp-facebook_48{background-position:0 -320px;height:48px;width:48px;}
.sp-gplus_48{background-position:0 -370px;height:48px;width:48px;}
.sp-hatebu_48{background-position:0 -420px;height:48px;width:48px;}
.sp-hatebu_32{background-position:0 -470px;height:32px;width:32px;}
.sp-hatebu_16{background-position:-34px -470px;height:16px;width:16px;}
.sp-hatebu_14{background-position:-36px -488px;height:14px;width:14px;}

/* for webkit (search bar) */
input#searchquery { -webkit-appearance: none; }

/* for tag editor */
.edit-tag {
  color: #997a49;
  cursor: pointer;
  font-size: 85%;
}
.ui-icon.edit-tag:before { content: "\f02c"; }
.article-tags { border-top: 1px solid #e0d2bd; }
article .article-tags .tag-bar { border: none; display: inline; }

span[id^="tagbar-"] a:first-child {
    display: inline-block;
}
span[id^="tagbar-"] a[href="http://srad.jp/tag/"]:before {
    content: "";
}

.tag-bar {
    display: inline-block;
}

.stealth, 
.stealth a,
.stealth a:hover {
  color: #FBF9F7; 
}

.firehose-list-more-wrap {}
.firehose-list-more {
    box-shadow: 0 0 1px #e0d2bd;
    border: 1px solid #e0d2bd;
    background: #fdfcfb;
    text-align: center;
    padding: 6px 6px;
    margin: 4px;
}
.firehose-list-more a {
    display: block;
    background: #e5dac9;
    line-height: 110%;
    font-weight: bold;
    padding: 6px;
    color: #775e38;
}

.article dl {margin-bottom: 1em; }
.article dt { font-weight: bold; }
.article dd { padding-left: 2em; }
.article .body h3, .article .body h4 { margin-bottom: 1em;}

.srad-contentad-banner { margin: 10px 0 }

</style>
</head>
<body class="anon firehose">
<div id="top_parent"></div>
<div id="tophat">
<div id='gpt-sd_article_728' class='ads-leaderbord'></div>
</div>
<header class="col_wrapper container clearfix h">
	<hgroup>
			<div id="logo" >
				<a href="https://srad.jp/"><span>スラド</span></a>
			</div>
					<section class="header-menu">
			<form id="search" method="get" action="//science.srad.jp/index2.pl">
				<span class="search-wrap"><span class="icon"></span><input type="search" name="fhfilter" value="" id="searchquery"></span>
				<span class="ui-icon search"></span>
				<input type="submit" value="検索">
			</form>
		<nav role="top-navigation" class="grid_13">
					<a href="https://srad.jp/my/newuser" class="btn link">アカウント作成</a>
				<a href="https://srad.jp/my/login" onclick="show_login_box(); return false;" class="btn link">ログイン</a>
			<a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ" class="btn link submit"><span>タレコむ</span></a>
				<a href="https://m.srad.jp/story/21/12/08/1528247" class="btn link mobilelink"><span>モバイルページ</span></a>
		</nav>

          </section>
	</hgroup>
</header>
<section>
	<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div><!-- body begin --><!-- view 388 -->


<div class="col_1 compact" id="site_menu">
	<nav role="sections" id="links" class="left_menu">
		<ul class="" id="fhtablist_new">
			<li class="recent">
				<a href="https://srad.jp/recent">最新</a>
			</li>
			<li class="popular">
				<a href="https://srad.jp/popular">人気</a>
			</li>
			<li class="comments">
				<a href="https://srad.jp/comments">コメント</a>
			</li>
			<li class="journals">
				<a href="https://srad.jp/journals">みんなの日記</a>
			</li>
			<li class="polls">
				<a href="https://srad.jp/polls">国民投票</a>
			</li>
		</ul>
		<nav role="section-menu" class="dropdown-menu hide" id="section-menu" onclick="(function(){$('#firehose-sections-v2').toggle();})();">
<span>セクション：サイエンス</span>
<span class="dropdown-btn"></span>
<ul id="firehose-sections-v2" role="sections" class="dropdown-menu-items">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a>
	</li> 
	<li class="" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a>
	</li> 
	<li class="active" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a><span></span>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
</nav>





<ul id="firehose-sections" role="sections" class="left_menu">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a>
	</li> 
	<li class="" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a>
	</li> 
	<li class="active" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a><span></span>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
	</nav>



</div>

<div class="col_2">
	<section id="content" class="grid_24 a2">
		<section id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<article id="firehose-15509109" data-fhid="15509109" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
        <span class="sd-info-block hide">
        <span class="sd-key-firehose-id">15509109</span>
        <span class="type">story</span>
        </span>


    <header>

            <span class="topic" id="topic-15509109">
            <a href="https://srad.jp/stories/biotech" onclick="return addfhfilter('biotech');">
<img src="https://srad.jp/static/topics/biotech_64.png" width="64" height="64" alt="バイオテック" title="バイオテック">
</a>
            </span>

    <h2 class="story">
    <span id="title-15509109"> <a   href="//science.srad.jp/story/21/12/08/1528247/">オミクロン株のミッシングリンク</a></span>
    <span class="comments commentcnt-15509109">26</span>
    </h2>
    <div class="details" id="details-15509109">ストーリー by nagazou
	<time id="fhtime-15509109" datetime="2021-12-09T17:05+09:00">2021年12月09日 17時05分</time><br>どこからやってきたのか 部門より
	</div>
    </header>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "オミクロン株のミッシングリンク",
  "datePublished": "2021-12-09T17:05+09:00",
  "articleBody": "maia 曰く、オミクロン株についてはまだ確認できない事が多いが、一つ確かな事として、変異が多過ぎて、系譜が辿れない。そこで仮説として、①免疫が低下した患者の体内で大きく変異を遂げた可能性が取り沙汰されていた。あるいは、②隔絶した集団の中で人知れず感染を繰り返して大きく変異した可能性もあるが、やや考えにくく、それなら、③他の動物ー例えばげっ歯類ーの間で感染連鎖が起きていたのがヒトに戻ってきた可能性もあるという（Gigazine）。オミクロン株の分岐が2020年半ばにさかのぼるという見方がある。他の動物がミッシングリンクであったとしたら、辻褄は合う。野生生物の流行例としてはシカの例もある（CNN）。なおオミクロン株に関しては、米ファウチ国立アレルギー感染症研究所長が7日、デルタ株よりも強い感染力を持つ可能性が極めて大きいことや、重症度についてデルタ株よりも重くないことはほぼ確実だと発言している。NHKではオミクロン株に関して現状分かっていることに関してまとめた記事を掲載している。それによると南アフリカでは、11月に行われた遺伝子解析の結果から4分の3がオミクロン株に置き換わっているとしている（時事ドットコム、NHK）。",
  "image": "https://srad.jp/static/topics/biotech_64.png"
}
</script>



    <div class="body" id="fhbody-15509109">
        <div id="text-15509109" class="contents_text p">
        maia 曰く、<blockquote><div><p>オミクロン株についてはまだ確認できない事が多いが、一つ確かな事として、変異が多過ぎて、系譜が辿れない。そこで仮説として、①免疫が低下した患者の体内で大きく変異を遂げた可能性が取り沙汰されていた。あるいは、②隔絶した集団の中で人知れず感染を繰り返して大きく変異した可能性もあるが、やや考えにくく、それなら、③他の動物ー例えばげっ歯類ーの間で感染連鎖が起きていたのがヒトに戻ってきた可能性もあるという（<a href="https://gigazine.net/news/20211203-omicron-variant-evolved-rodent/">Gigazine</a>）。オミクロン株の分岐が2020年半ばにさかのぼるという見方がある。他の動物がミッシングリンクであったとしたら、辻褄は合う。野生生物の流行例としてはシカの例もある（<a href="https://www.cnn.co.jp/fringe/35179635.html">CNN</a>）。</p></div></blockquote><p>
なおオミクロン株に関しては、米ファウチ国立アレルギー感染症研究所長が7日、デルタ株よりも強い感染力を持つ可能性が極めて大きいことや、重症度についてデルタ株よりも重くないことはほぼ確実だと発言している。NHKではオミクロン株に関して現状分かっていることに関してまとめた記事を掲載している。それによると南アフリカでは、11月に行われた遺伝子解析の結果から4分の3がオミクロン株に置き換わっているとしている（<a href="https://www.jiji.com/jc/article?k=2021120800728&amp;g=int">時事ドットコム</a>、<a href="https://www3.nhk.or.jp/news/html/20211208/k10013380071000.html">NHK</a>）。</p>
        </div>
        
    </div>
    <aside class="view_mode">

        <div id="article-bottom">
        <!-- //science.srad.jp/story/21/12/08/1528247/ -->
        <!-- http://science.srad.jp/story/21/12/08/1528247/ -->
        <span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent('http://science.srad.jp/story/21/12/08/1528247/'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)" title="この記事をTwitterでつぶやく"></span>
        <span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('http://science.srad.jp/story/21/12/08/1528247/'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)" title="この記事をFacebookでシェア"></span>
        <a href="https://b.hatena.ne.jp/entry/science.srad.jp/story/21/12/08/1528247/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><span class="sprite-syndication sp-hatebu_32"></span></a>
        <script type="text/javascript">
        (function (w,d,s,n,f,js,p) {
        p=/^http:/.test(d.location)?'http:':'https:';
        n = d.getElementsByTagName(s)[0];
        f = function (url,id) {if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.src=url;
        js.async=1;
        n.parentNode.insertBefore(js,n);
        }}
        f('https://b.st-hatena.com/js/bookmark_button.js');
        })(window,document,'script');
        </script>
            <a href="https://srad.jp/about" target="_blank" class="sprite-syndication sp-rss_32" title="スラドのRSS一覧を確認"></a>
        </div>
            <div class="grid_12 cc">
            <a class="comments" href="#comments"><strong class="comments"><span class="totalcommentcnt">26</span></strong>コメント</a>
            </div>
        
        <div class="grid_12 tright tw">
        <span class="tright tags">
        <menu type="toolbar" class="edit-bar">
	<span id="tagbar-15509109" class="tag-bar none"><a  class="topic tag" rel="statictag" href="https://srad.jp/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E3%82%B5%E3%82%A4%E3%82%A8%E3%83%B3%E3%82%B9" target="_blank">サイエンス</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/science" target="_blank">science</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E3%83%90%E3%82%A4%E3%82%AA%E3%83%86%E3%83%83%E3%82%AF" target="_blank">バイオテック</a>
</span>


</menu>
        </span>
        </div>

            <section class="grid_24" id="a2footer" >
            <div class="left">
                <h3 id="a2rl">関連リンク</h3>
            </div>
            
                    <div class="right">
                    <h3 id="a2ns"><span class="click">前のストーリー<span class="opt">: </span></span><a class="opt" id="hrefns" href="//it.srad.jp/story/21/12/08/1521203/">大手メーカーWi-Fiルーター9機種に多数の脆弱性が確認される</a></h3>
                    </div>
                    <div class="fadeout"></div>
            </section>
<div class="na2rel"><h3><a href="//srad.jp/story/21/11/30/1651249/">オミクロン株の感染が国内で初確認。ナミビア人外交官で同国も対応に追われる</a></h3><h3><a href="//srad.jp/story/21/11/29/1627238/">政府、オミクロン株への対処として30日からの入国停止。全世界対象</a></h3><h3><a href="//srad.jp/story/21/11/28/0642254/">SARS-CoV-2 変異株 B.1.1.529 の名称はオミクロン株に、デルタ株以来の懸念される変異株</a></h3><h3><a href="//srad.jp/story/21/11/25/2340231/">南アフリカ中心にCOVID-19の新変異株「B.1.1.529」が増加。英国は渡航制限処置</a></h3><div class="fadeout"></div></div>
    </aside>


        </article>


            
                <div id="ads-article-left">
                <div id='gpt-sd_article_rec-left'></div>
                </div>
			</div>
			
		</section>
		<aside id="slashboxes">
<div id='gpt-sd_article_rec'></div>

			<div class="srad-contentad-banner"></div>
			<div id="slashboxesin" class="yui-b">
				
				
				
			</div>
		</aside>

		<div id="article-bottom-link">
		</div>
		<script>
		$("#a2footer").prependTo("#article-bottom-link");
		$(".na2rel").appendTo("#article-bottom-link");
		</script>

		<section id="comments" class="a2commentwrap">
			<div>
				<a name="comments"></a>

	 <section class="d2incommentspl">
	 <div class="commentwrap" id="commentwrap">

		 
			 <div class="commentBox">
				<div class="title hide">	
					<h4>
						<span class="escape-link"><a href="//srad.jp/~maia/journal/651294" title="オミクロン株のミッシングリンクのストーリーへ戻る">オミクロン株のミッシングリンク</a></span>
						<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <a href="//science.srad.jp/comments.pl?sid=825596&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a></span>
					</h4>
				</div>
			 </div>
		 

	 



<section class="grid_24" id="d2header"><div>
<script type="text/javascript">
var parent_item_url = '//srad.jp/~maia/journal/651294';
var parent_item_title = 'オミクロン株のミッシングリンク';
function my_toggle_share_display(obj) {
	if (obj.parentNode.lastElementChild.style.display == "block") {
		obj.parentNode.lastElementChild.style.display = "none";
	} else {
		obj.parentNode.lastElementChild.style.display = "block";
	}
}
</script>


	<nav class="grid_24">
		<div class="grid_14">
			<a title="「オミクロン株のミッシングリンク」記事ページへ戻る" href="//srad.jp/~maia/journal/651294" class="btn">記事ページを表示</a>
			
				   <a class="btn first" href="//science.srad.jp/comments.pl?sid=825596&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
            
<!--
			<a href="//science.srad.jp/search.pl?op=comments&amp;sid=825596" class="btn"><span class="totalcommentcnt">26</span>コメントを検索</a>
-->
			
				
   					<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">すべてのコメント取得</a>
				
			
        
		</div>
		<div class="grid_10 d1or2">
		

				 
					 <div id="d2out" class="horizontal rooted grid_15">
								 <div id="d2act" class="hide">
									 <div class="loki" id="gods">
										 <script type="text/javascript">
										 $(function(){
											 D2.slider = new D2.Slider(
												 D2.user_threshold(),
												 D2.user_highlightthresh(),
												 'x'
											 );
										 });
										 </script>
										 <div id="bones" class="grid_12">
											 <div class="ccw-count-container grid_24">
												 <span id="ccw-full-count-text" class="ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;全表示</span></span>
												 <span id="ccw-abbr-count-text" class="ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;タイトルのみ</span></span>
												 <span id="ccw-hide-count-text" class="ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;非表示</span></span>
											 </div>
											 <div id="ccw">
												 <div id="ccw-body" class="ccw-core">
													 <div id="ccw-panel-container" class="ccw-core">
														 <div id="ccw-full-panel" class="ccw-panel">
															 /Sea<div class="ccw-panel-border"></div>
															 <div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-abbr-panel" class="ccw-panel">
															 <div class="ccw-panel-border"></div>
															 <div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-hide-panel" class="ccw-panel">
															 <div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
													 </div>								
													 <div id="ccw-control" class="ccw-core">
														 <div id="ccw-centering-rail" class="ccw-core">
															 <div id="ccw-hide-bar-pos" class="ccw-core-pos">
																 <div id="ccw-hide-bar" class="ccw-bar">
																	 <div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																	 <div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																 </div>
															 </div>
															 <div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																 <div id="ccw-abbr-bar" class="ccw-bar">
																	 <div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																	 <div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																 </div>
															 </div>
														 </div>
													 </div>
												 </div>
												 <div class="ccw-score-label grid_24">
													 <div class="grid_3"><span class="sc">スコア:</span></div>
													 <div class="grid_3">5<span class="lg"></span></div>
													 <div class="grid_3">4<span class="lg"></span></div>
													 <div class="grid_3">3<span class="lg"></span></div>
													 <div class="grid_3">2<span class="lg"></span></div>
													 <div class="grid_3">1<span class="lg"></span></div>
													 <div class="grid_3">0<span class="lg"></span></div>
													 <div class="grid_3">-1<span class="lg"></span></div>
												 </div>
											 </div>
										 </div>
										 <div class="commentControlFooter"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <a href="//science.srad.jp/comments.pl?sid=825596&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="//science.srad.jp/comments.pl?sid=825596">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>閉じる</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script></div>
										 <div id="commentControlBoxStatus" class="hide"></div>
									 </div>
								 </div>
					 </div>
				 
				 



				  <a href="//science.srad.jp/search.pl?op=comments&amp;sid=825596" class="ui-icon search_comments"><span>検索</span><span class="totalcommentcnt">26</span><span>コメント</span></a>




				  <a class="pref ui-icon-w" href="//science.srad.jp/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;"><span>Log In/Create an Account</span></a>
				  


<!-- threshold G2 -->
<div id="d2_threshold_g2" style="display: none;">
  <div class="d2tg2-count-wrap">
    <span id="d2tg2-count-full-wrap">
      <span class="label">全表示：</span>
      <span id="d2tg2-count-full-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-full" class="counter">0</span>
      <span id="d2tg2-count-full-plus" class="ico plus"><span>+</span></span>
    </span>
    <span id="d2tg2-count-text-wrap">
      <span class="label">タイトルのみ：</span>
      <span id="d2tg2-count-text-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-text" class="counter">0</span>
      <span id="d2tg2-count-text-plus" class="ico plus"><span>+</span></span>
      <span></span>
    </span>
    <span id="d2tg2-count-hide-wrap">
      <span class="label">非表示：</span>
      <span id="d2tg2-count-hide" class="counter">0</span>
      <span></span>
    </span>
    <span id="d2tg2-threshold-wrap">
      <span class="label">（しきい値：</span>
      <span id="d2tg-thresold">
        <span id="d2tg2-threshold-full">0</span>
        <span class="label">/</span>
        <span id="d2tg2-threshold-text">0</span>
        <span class="label">）</span>
      </span>
    </span>
  </div>
</div>

<script type="text/javascript">
  $(function () {
    D2.slider.updateCounts = function (thresholds, counts) {
      if (thresholds === undefined) {
        // threshold unchanged
        thresholds = D2.slider.thresholds();
        counts = D2.getSliderTotals(thresholds);
      } else {
        // threshold changed
        var oldThresholds = D2.slider.thresholds();
        counts = counts || D2.getSliderTotals(thresholds);
        if (thresholds[0] < thresholds[1]) {
          thresholds[0] = thresholds[1];
        }
        D2.slider.setTHT(thresholds[1], thresholds[0]);
        D2.changeTHT(thresholds[1] - oldThresholds[1],
                     thresholds[0] - oldThresholds[0]);
      }

      $('#d2tg2-threshold-full').text(thresholds[0]);
      $('#d2tg2-threshold-text').text(thresholds[1]);
      $('#d2tg2-count-full').text(counts[0]);
      $('#d2tg2-count-text').text(counts[1]);
      $('#d2tg2-count-hide').text(counts[2]);

    };

    D2.slider.decrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] > -1) {
        thresholds[0]--;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[1] = thresholds[0];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] < 6) {
        thresholds[0]++;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.decrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] > -1) {
        thresholds[1]--;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] < 6) {
        thresholds[1]++;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[0] = thresholds[1];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.setFullThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ val, thresholds[1] ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    D2.slider.setTextThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ thresholds[0], val ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    $('#d2tg2-count-full-plus').bind('click', function () { D2.slider.decrementFullThreshold(); });
    $('#d2tg2-count-full-minus').bind('click', function () { D2.slider.incrementFullThreshold(); });
    $('#d2tg2-count-text-plus').bind('click', function () { D2.slider.decrementTextThreshold(); });
    $('#d2tg2-count-text-minus').bind('click', function () { D2.slider.incrementTextThreshold(); });

    D2.slider.updateCounts();
  });
</script>

<!-- end of threshold G2 -->





		</div>
	</nav>
    <aside class="grid_24">
<div id='gpt-sd_article_text' class='ads-text'></div>
		<a name="topcomment"></a>
    </aside>


</div></section><script src="https://srad.jp/static/comments-minified.js?2016-09-14" type="text/javascript"></script>


<script type="text/javascript">
<!--
D2.d2_keybindings_disable()[191] = 1;
D2.boxStatus(1);
D2.comments({ 4164140: { uid: 1, pid: 4164071, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [ 4164215 ], opid: 4164071 }, 4166945: { uid: 1, pid: 4163960, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [  ], opid: 4163960 }, 4163977: { uid: 20313, pid: 4163960, subject: "Re:暗黒大陸", read: 0, points: 1, kids: [ 4166956 ], opid: 4163960 }, 4166974: { uid: 1, pid: 4166928, subject: "Re:宿主死なせちゃ意味が無い", read: 0, points: 0, kids: [  ], opid: 4166928 }, 4164326: { uid: 1, pid: 4164215, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [  ], opid: 4164215 }, 4165732: { uid: 1, pid: 4163960, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [ 4166920 ], opid: 4163960 }, 4166928: { uid: 1, pid: 0, read: 0, points: 0, kids: [ 4166963, 4166974, 4166980 ], opid: 0 }, 4166955: { uid: 1, pid: 4164789, subject: "Re:第4仮説？", read: 0, points: 0, kids: [  ], opid: 4164789 }, 4166963: { uid: 1, pid: 4166928, subject: "Re:宿主死なせちゃ意味が無い", read: 0, points: 0, kids: [  ], opid: 4166928 }, 4164002: { uid: 1, pid: 4163960, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [ 4166976 ], opid: 4163960 }, 4166921: { uid: 1, pid: 0, read: 0, points: 0, kids: [ 4166942 ], opid: 0 }, 4166951: { uid: 1, pid: 4166942, subject: "Re:仮説④", read: 0, points: 0, kids: [  ], opid: 4166942 }, 4163960: { uid: 1, pid: 0, read: 0, points: 0, kids: [ 4163977, 4164002, 4164071, 4165732, 4166927, 4166945 ], opid: 0 }, 4166957: { uid: 1, pid: 4166942, subject: "Re:仮説④", read: 0, points: 0, kids: [  ], opid: 4166942 }, 4164789: { uid: 16220, pid: 0, read: 0, points: 2, kids: [ 4166955 ], opid: 0 }, 4166920: { uid: 1, pid: 4165732, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [ 4166969 ], opid: 4165732 }, 4166956: { uid: 1, pid: 4163977, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [ 4166977 ], opid: 4163977 }, 4166942: { uid: 1, pid: 4166921, subject: "Re:仮説④", read: 0, points: 0, kids: [ 4166951, 4166957 ], opid: 4166921 }, 4166927: { uid: 1, pid: 4163960, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [  ], opid: 4163960 }, 4166976: { uid: 1, pid: 4164002, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [  ], opid: 4164002 }, 4166969: { uid: 36932, pid: 4166920, subject: "Re:暗黒大陸", read: 0, points: 1, kids: [  ], opid: 4166920 }, 4166967: { uid: 1, pid: 0, read: 0, points: 0, kids: [  ], opid: 0 }, 4164071: { uid: 1, pid: 4163960, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [ 4164140 ], opid: 4163960 }, 4164215: { uid: 1, pid: 4164140, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [ 4164326 ], opid: 4164140 }, 4166980: { uid: 1, pid: 4166928, subject: "Re:宿主死なせちゃ意味が無い", read: 0, points: 0, kids: [  ], opid: 4166928 }, 4166977: { uid: 1, pid: 4166956, subject: "Re:暗黒大陸", read: 0, points: 0, kids: [  ], opid: 4166956 } });

D2.thresh_totals({6:{6:{1:26,3:0,2:0}},4:{6:{1:26,3:0,2:0},4:{1:26,3:0,2:0},5:{1:26,3:0,2:0}},1:{6:{1:23,3:0,2:3},4:{1:23,3:0,2:3},1:{1:23,3:3,2:0},3:{1:23,3:1,2:2},2:{1:23,3:1,2:2},5:{1:23,3:0,2:3}},3:{6:{1:26,3:0,2:0},4:{1:26,3:0,2:0},3:{1:26,3:0,2:0},5:{1:26,3:0,2:0}},0:{6:{1:0,3:0,2:26},4:{1:0,3:0,2:26},1:{1:0,3:7,2:19},3:{1:0,3:1,2:25},0:{1:0,3:26,2:0},2:{1:0,3:1,2:25},5:{1:0,3:0,2:26}},2:{6:{1:25,3:0,2:1},4:{1:25,3:0,2:1},3:{1:25,3:1,2:0},2:{1:25,3:1,2:0},5:{1:25,3:0,2:1}},5:{6:{1:26,3:0,2:0},5:{1:26,3:0,2:0}},"-1":{6:{1:0,3:0,2:26},4:{1:0,3:0,2:26},1:{1:0,3:7,2:19},3:{1:0,3:1,2:25},0:{1:0,3:26,2:0},2:{1:0,3:1,2:25},5:{1:0,3:0,2:26},"-1":{1:0,3:26,2:0}}});

D2.root_comment(0);
D2.root_comments([4164789,4163960,4166921,4166928,4166967]);
D2.root_comments_hash({4166928:1,4166921:1,4163960:1,4164789:1,4166967:1});

D2.d2_comment_order(0);
D2.user_uid(1);
D2.user_is_anon(1);
D2.user_is_admin(0);
D2.user_is_subscriber(0);
D2.user_smallscreen(0);
D2.user_threshold(0);
D2.user_highlightthresh(1);
D2.user_d2asp(0);

D2.discussion_id(825596);

D2.d2_seen('4163960,17,25,69,69,75,111,463,943,1188,1,6,1,14,3,6,4,1,1,6,4,2,5,2,1,3');
D2.more_comments_num(0);


//-->
</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_4164789" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4164789" class="comment-status commentstatus"></div>
<div id="comment_4164789" class="comment-item">

	<div id="comment_top_4164789" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4164789" name="comment_link_4164789" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4164789" onclick="return D2.setFocusComment(4164789)">第4仮説？</a>
			
			<span id="comment_score_4164789" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4164789); return false">スコア:2</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~maia/">maia (16220)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4164789">on 2021年12月06日 18時04分
			 (<a href="https://srad.jp/comment/4164789">#4164789</a>)
			<small>
			
				<a href="https://srad.jp/~maia/journal/" title="2021年12月08日 20時28分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4164789" class="contents_text"><p><a href="https://jp.reuters.com/article/health-coronavirus-omicron-idJPKBN2IL019" title="reuters.com">オミクロン株、風邪ウイルスの遺伝物質取得の可能性＝米研究</a> [reuters.com] </p><blockquote><div><p>この遺伝子配列は、新型コロナウイルス（SARS-CoV-2）の従来株には見られないが、風邪の原因となるウイルスを含む他の多くのウイルスには普遍的に存在し、ヒトのゲノム（人間の全遺伝情報）にも存在するという。（中略）<br>この遺伝子配列は風邪の原因となるコロナウイルスの一つである「HCoV-229E」のほか、エイズウイルス（ＨＩＶ）でも多く確認されているという。</p></div></blockquote><p>第1仮説の改良型？みたいな。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4164789">

		
			<span id="reply_link_4164789"><a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4164789" onclick="D2.replyTo(4164789); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('第4仮説？')+'&amp;url='+encodeURIComponent('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4164789'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4164789'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4164789'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4164789"></div>

<ul id="group_4164789" class="comment-group">
	<li id="hiddens_4164789" class="hide"></li>
</ul><ul id="commtree_4164789"><li id="tree_4166955" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166955" class="comment-status commentstatus"></div>
<div id="comment_4166955" class="comment-item">

	<div id="comment_top_4166955" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166955" name="comment_link_4166955" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166955" onclick="return D2.setFocusComment(4166955)">Re:</a>
			
			<span id="comment_score_4166955" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166955); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166955"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166955" class="contents_text"><p>むしろエイズウイルスの遺伝物質取得の可能性のほうが</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166955"></div>

</div>


<div id="replyto_4166955"></div>

<ul id="group_4166955" class="comment-group">
	<li id="hiddens_4166955" class="hide"></li>
</ul></li></ul></li><li id="tree_4163960" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4163960" class="comment-status commentstatus"></div>
<div id="comment_4163960" class="comment-item">

	<div id="comment_top_4163960" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4163960" name="comment_link_4163960" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4163960" onclick="return D2.setFocusComment(4163960)">暗黒大陸</a>
			
			<span id="comment_score_4163960" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4163960); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4163960">on 2021年12月05日  6時53分
			 (<a href="https://srad.jp/comment/4163960">#4163960</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4163960" class="contents_text"><p>＞隔絶した集団の中で人知れず感染を繰り返して大きく変異した可能性もあるが、<br>これやろ。</p><p>＞やや考えにくく<br>は？</p><p>広大なアフリカ大陸がほぼワクチン未接種で感染者だらけになって<br>おり、ここがCOVID-19の苗床となり、新株を生み出し続けている。<br>その中で強力な新株が「発見」されるのが南アフリカという大方の<br>予測に、なにもおかしな所はない。</p><p>考えにくいという要素はどこから。……Gigazineか。平常運転だった。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4163960">

		
			<span id="reply_link_4163960"><a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4163960" onclick="D2.replyTo(4163960); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('暗黒大陸')+'&amp;url='+encodeURIComponent('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4163960'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4163960'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4163960'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4163960"></div>

<ul id="group_4163960" class="comment-group">
	<li id="hiddens_4163960" class="hide"></li>
</ul><ul id="commtree_4163960"><li id="tree_4163977" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4163977" class="comment-status commentstatus"></div>
<div id="comment_4163977" class="comment-item">

	<div id="comment_top_4163977" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4163977" name="comment_link_4163977" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4163977" onclick="return D2.setFocusComment(4163977)">Re:暗黒大陸</a>
			
			<span id="comment_score_4163977" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4163977); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~nemui4/">nemui4 (20313)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4163977">on 2021年12月05日  8時34分
			 (<a href="https://srad.jp/comment/4163977">#4163977</a>)
			<small>
			
				<a href="https://srad.jp/~nemui4/journal/" title="2021年12月04日 21時35分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4163977" class="contents_text"><p>新型コロナウイルスワクチン未摂取かつHIV罹患率の高い地域で、あわせて変異したのでは</p><p>という妄想仮説をどっかで読んだけど定かでは有りません。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4163977">

		
			<span id="reply_link_4163977"><a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4163977" onclick="D2.replyTo(4163977); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:暗黒大陸')+'&amp;url='+encodeURIComponent('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4163977'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4163977'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4163977'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4163960" onclick="return D2.selectParent(4163960)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4163977"></div>

<ul id="group_4163977" class="comment-group">
	<li id="hiddens_4163977" class="hide"></li>
</ul><ul id="commtree_4163977"><li id="tree_4166956" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166956" class="comment-status commentstatus"></div>
<div id="comment_4166956" class="comment-item">

	<div id="comment_top_4166956" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166956" name="comment_link_4166956" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166956" onclick="return D2.setFocusComment(4166956)">Re:</a>
			
			<span id="comment_score_4166956" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166956); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166956"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166956" class="contents_text"><p>妄想仮説 と言うのは酷い、HIV患者間の繰り返し感染による変異は、かなり有望な仮説ですよ。</p><p>以下、オミクロン株発見時に南ア保険相が説明していたオミクロン株発見までの流れです。</p><p>そもそも、2020年10月にベータ株が南アで発見された際に、何故発見が南アだったのか と言う疑問が出ていました。<br>これを説明する説として、当初から南ア国内のウイルス学者などから、<br>南ア北部からナミビアにかけてのHIV感染者が非常に多い地域において、免疫が弱っているHIV患者の間でコロナ感染が繰り返されることで、コロナ変異が発生しやすくなっているのではないか？<br>と言う仮説が提示され<span class="substr"> </span></p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166956"></div>

</div>


<div id="replyto_4166956"></div>

<ul id="group_4166956" class="comment-group">
	<li id="hiddens_4166956" class="hide"></li>
</ul><ul id="commtree_4166956"><li id="tree_4166977" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166977" class="comment-status commentstatus"></div>
<div id="comment_4166977" class="comment-item">

	<div id="comment_top_4166977" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166977" name="comment_link_4166977" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166977" onclick="return D2.setFocusComment(4166977)">Re:</a>
			
			<span id="comment_score_4166977" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166977); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166977"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166977" class="contents_text"><p>免疫不全患者による変異の加速 と言う説が以前から提示されてたことのソースです。<br><a href="https://www.ric.u-tokyo.ac.jp/topics/2020/ig-20210824.pdf" title="u-tokyo.ac.jp" rel="nofollow">https://www.ric.u-tokyo.ac.jp/topics/2020/ig-20210824.pdf</a> [u-tokyo.ac.jp]</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166977"></div>

</div>


<div id="replyto_4166977"></div>

<ul id="group_4166977" class="comment-group">
	<li id="hiddens_4166977" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_4164002" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4164002" class="comment-status commentstatus"></div>
<div id="comment_4164002" class="comment-item">

	<div id="comment_top_4164002" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4164002" name="comment_link_4164002" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4164002" onclick="return D2.setFocusComment(4164002)">Re:</a>
			
			<span id="comment_score_4164002" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4164002); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4164002"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4164002" class="contents_text"><p>本当にアフリカが起源なのか。習Xiを飛ばして尾見クロンにしたWHOの意図は。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4164002"></div>

</div>


<div id="replyto_4164002"></div>

<ul id="group_4164002" class="comment-group">
	<li id="hiddens_4164002" class="hide"></li>
</ul><ul id="commtree_4164002"><li id="tree_4166976" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166976" class="comment-status commentstatus"></div>
<div id="comment_4166976" class="comment-item">

	<div id="comment_top_4166976" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166976" name="comment_link_4166976" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166976" onclick="return D2.setFocusComment(4166976)">Re:</a>
			
			<span id="comment_score_4166976" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166976); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166976"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166976" class="contents_text"><p>人為的な変異の繰り返しなんて、無いぞ。・・・無いぞ。して無いぞ。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166976"></div>

</div>


<div id="replyto_4166976"></div>

<ul id="group_4166976" class="comment-group">
	<li id="hiddens_4166976" class="hide"></li>
</ul></li></ul></li><li id="tree_4164071" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4164071" class="comment-status commentstatus"></div>
<div id="comment_4164071" class="comment-item">

	<div id="comment_top_4164071" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4164071" name="comment_link_4164071" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4164071" onclick="return D2.setFocusComment(4164071)">Re:</a>
			
			<span id="comment_score_4164071" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4164071); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4164071"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4164071" class="contents_text"><p>なんというか、30年40年前のテンプレ的アフリカ観で草生える。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4164071"></div>

</div>


<div id="replyto_4164071"></div>

<ul id="group_4164071" class="comment-group">
	<li id="hiddens_4164071" class="hide"></li>
</ul><ul id="commtree_4164071"><li id="tree_4164140" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4164140" class="comment-status commentstatus"></div>
<div id="comment_4164140" class="comment-item">

	<div id="comment_top_4164140" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4164140" name="comment_link_4164140" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4164140" onclick="return D2.setFocusComment(4164140)">Re:</a>
			
			<span id="comment_score_4164140" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4164140); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4164140"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4164140" class="contents_text"><p>「アフリカは既に近代化を終えたから、ワクチン接種率も高いはず」<br>「PCR検査も行き届いてるから、全数検査してるはず」<br>と思ってるのかな。</p><p>現実を見ようよ。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4164140"></div>

</div>


<div id="replyto_4164140"></div>

<ul id="group_4164140" class="comment-group">
	<li id="hiddens_4164140" class="hide"></li>
</ul><ul id="commtree_4164140"><li id="tree_4164215" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4164215" class="comment-status commentstatus"></div>
<div id="comment_4164215" class="comment-item">

	<div id="comment_top_4164215" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4164215" name="comment_link_4164215" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4164215" onclick="return D2.setFocusComment(4164215)">Re:</a>
			
			<span id="comment_score_4164215" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4164215); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4164215"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4164215" class="contents_text"><p>感染拡大するにはそれなりに人の移動があることが必要なので、<br>広大でワクチンが行き届かないような辺境が期限だと仮定すると<br>どうやって感染拡大に至ったのか地域的ミッシングリンクを埋める必要がある。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4164215"></div>

</div>


<div id="replyto_4164215"></div>

<ul id="group_4164215" class="comment-group">
	<li id="hiddens_4164215" class="hide"></li>
</ul><ul id="commtree_4164215"><li id="tree_4164326" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4164326" class="comment-status commentstatus"></div>
<div id="comment_4164326" class="comment-item">

	<div id="comment_top_4164326" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4164326" name="comment_link_4164326" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4164326" onclick="return D2.setFocusComment(4164326)">Re:</a>
			
			<span id="comment_score_4164326" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4164326); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4164326"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4164326" class="contents_text"><p>＞広大でワクチンが行き届かないような辺境が期限だと仮定すると<br>＞どうやって感染拡大に至ったのか地域的ミッシングリンクを埋める必要がある。<br>お前はなにを言ってるんだ。</p><p>どんな僻地でも移動は常に発生してるんで。燃料や肥料や水や食料や<br>いろんなものの流通というのがあるので。むしろ完全に隔絶したコロニー<br>というのは、地球上にもはや存在しないと言っても過言ではない。<br>そして移動はあるけどそれほど頻繁ではない地域であることが、<br>感染力が高い変異株が支配的になる遠因にもなっているのだろう。</p><p>そういえば南極にすらCOVID-19が上陸したってニュースがあったな<span class="substr"> </span></p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4164326"></div>

</div>


<div id="replyto_4164326"></div>

<ul id="group_4164326" class="comment-group">
	<li id="hiddens_4164326" class="hide"></li>
</ul></li></ul></li></ul></li></ul></li><li id="tree_4165732" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4165732" class="comment-status commentstatus"></div>
<div id="comment_4165732" class="comment-item">

	<div id="comment_top_4165732" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4165732" name="comment_link_4165732" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4165732" onclick="return D2.setFocusComment(4165732)">Re:</a>
			
			<span id="comment_score_4165732" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4165732); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4165732"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4165732" class="contents_text"><p>ミッシングリンクが生じるって事はその変異が起きた場所は中間状態を一切外に漏らさないだけの閉鎖性が必要。<br>新株に必要な変異を起こすだけの間、中間状態を一切外に漏らさないために必要な閉鎖性と、<br>アフリカに存在するコミュニティの実際の閉鎖性を検討しないと<br>「予測に、なにもおかしな所はない。」と判断することも出来ないよ。</p><p>ただまぁ・・・それだけ変異を起こせるだけの人口があり、<br>しかし途中経過を外に漏らさない程の強い閉鎖性を併せ持ち、<br>それでいながらウィルスをコミュニティに取り込んだり放出するイベントは発生する・・・<br>・・・ちょっと想像が難しい状況かな。無いとは言わんけども。</p><p>というか「ほぼワクチン未接種で感染者だらけ」な状況だったら<br>閉鎖性もないから中間の株が外に出てくるのでミッシングリンクが崩れる。</p><p>ヒトと他の動物であればその境界線が比較的強固でも不思議はないんだけど。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4165732"></div>

</div>


<div id="replyto_4165732"></div>

<ul id="group_4165732" class="comment-group">
	<li id="hiddens_4165732" class="hide"></li>
</ul><ul id="commtree_4165732"><li id="tree_4166920" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166920" class="comment-status commentstatus"></div>
<div id="comment_4166920" class="comment-item">

	<div id="comment_top_4166920" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166920" name="comment_link_4166920" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166920" onclick="return D2.setFocusComment(4166920)">Re:</a>
			
			<span id="comment_score_4166920" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166920); return false">スコア:0</a>, すばらしい洞察)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166920"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166920" class="contents_text"><blockquote><div><p>ただまぁ・・・それだけ変異を起こせるだけの人口があり、<br>
しかし途中経過を外に漏らさない程の強い閉鎖性を併せ持ち、<br>
それでいながらウィルスをコミュニティに取り込んだり放出するイベントは発生する・・・<br>
・・・ちょっと想像が難しい状況かな。無いとは言わんけども。</p></div>
</blockquote><p>候補国の一例：日本（ウィルスを取り込み外部に放出したイベント：東京オリンピック）</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166920"></div>

</div>


<div id="replyto_4166920"></div>

<ul id="group_4166920" class="comment-group">
	<li id="hiddens_4166920" class="hide"></li>
</ul><ul id="commtree_4166920"><li id="tree_4166969" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4166969" class="comment-status commentstatus"></div>
<div id="comment_4166969" class="comment-item">

	<div id="comment_top_4166969" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166969" name="comment_link_4166969" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166969" onclick="return D2.setFocusComment(4166969)">Re:暗黒大陸</a>
			
			<span id="comment_score_4166969" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166969); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~zambia/">zambia (36932)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4166969">on 2021年12月09日 18時01分
			 (<a href="https://srad.jp/comment/4166969">#4166969</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166969" class="contents_text"><p>ああ、バブルってそういう…</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166969">

		
			<span id="reply_link_4166969"><a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4166969" onclick="D2.replyTo(4166969); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:暗黒大陸')+'&amp;url='+encodeURIComponent('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166969'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166969'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166969'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4166920" onclick="return D2.selectParent(4166920)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4166969"></div>

<ul id="group_4166969" class="comment-group">
	<li id="hiddens_4166969" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_4166927" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166927" class="comment-status commentstatus"></div>
<div id="comment_4166927" class="comment-item">

	<div id="comment_top_4166927" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166927" name="comment_link_4166927" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166927" onclick="return D2.setFocusComment(4166927)">Re:</a>
			
			<span id="comment_score_4166927" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166927); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166927"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166927" class="contents_text"><p>オミクロン株も別に無症状ではなくデルタに比べて軽いとは言え症状はあるわけで、人知れず感染を繰り返して、というのは極めて考えにくい<br>そこに至るには膨大な重症者、死者を積み上げていることになる<br>途上国で Covid-19 というだけでそれ以上の株の分析が行われず、その中で独自進化を遂げた可能性はゼロではないが、国家間の人流はゼロというわけではないから入国検査などで何かしら形跡がわかったはず<br>特にオリンピックで世界から一度日本に集めたわけで、そこでミッシングリンクに当たる変異中のゲノムが見つかっていないので、人人感染の中で生まれた可能性は低い</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166927"></div>

</div>


<div id="replyto_4166927"></div>

<ul id="group_4166927" class="comment-group">
	<li id="hiddens_4166927" class="hide"></li>
</ul></li><li id="tree_4166945" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166945" class="comment-status commentstatus"></div>
<div id="comment_4166945" class="comment-item">

	<div id="comment_top_4166945" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166945" name="comment_link_4166945" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166945" onclick="return D2.setFocusComment(4166945)">Re:</a>
			
			<span id="comment_score_4166945" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166945); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166945"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166945" class="contents_text"><p>他者をこき下ろすならリンク先の文書ぐらい読めば？</p><p><div class="quote"><p>一方、イギリス・エディンバラ大学の分子進化学教授であるAndrew Rambaut氏は、この種のウイルスは他の場所で見つかっておらず、長期間にわたって隔絶状態で感染が繰り返される場所が地球上にあるとは考えにくいと述べました。</p></div><p>まぁろくに確認もせず批判するのがあなたの平常運転なんだろうけどね</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166945"></div>

</div>


<div id="replyto_4166945"></div>

<ul id="group_4166945" class="comment-group">
	<li id="hiddens_4166945" class="hide"></li>
</ul></li></ul></li><li id="tree_4166921" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4166921" class="comment-status commentstatus"></div>
<div id="comment_4166921" class="comment-item">

	<div id="comment_top_4166921" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166921" name="comment_link_4166921" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166921" onclick="return D2.setFocusComment(4166921)">仮説④</a>
			
			<span id="comment_score_4166921" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166921); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166921">on 2021年12月09日 17時13分
			 (<a href="https://srad.jp/comment/4166921">#4166921</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166921" class="contents_text"><p>武漢が作った</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166921">

		
			<span id="reply_link_4166921"><a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4166921" onclick="D2.replyTo(4166921); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('仮説④')+'&amp;url='+encodeURIComponent('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166921'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166921'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166921'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4166921"></div>

<ul id="group_4166921" class="comment-group">
	<li id="hiddens_4166921" class="hide"></li>
</ul><ul id="commtree_4166921"><li id="tree_4166942" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166942" class="comment-status commentstatus"></div>
<div id="comment_4166942" class="comment-item">

	<div id="comment_top_4166942" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166942" name="comment_link_4166942" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166942" onclick="return D2.setFocusComment(4166942)">Re:</a>
			
			<span id="comment_score_4166942" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166942); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166942"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166942" class="contents_text"><p>世界的な混乱を起こし、共産主義の優秀性を世に知らしめるため変異種を開発したとか</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166942"></div>

</div>


<div id="replyto_4166942"></div>

<ul id="group_4166942" class="comment-group">
	<li id="hiddens_4166942" class="hide"></li>
</ul><ul id="commtree_4166942"><li id="tree_4166951" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166951" class="comment-status commentstatus"></div>
<div id="comment_4166951" class="comment-item">

	<div id="comment_top_4166951" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166951" name="comment_link_4166951" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166951" onclick="return D2.setFocusComment(4166951)">Re:</a>
			
			<span id="comment_score_4166951" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166951); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166951"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166951" class="contents_text"><p>中国人女子テニス選手彭帥の行方不明が騒がれだしたら、すぐ習近平株の流行が始まった。<br>疑惑はますます深まった。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166951"></div>

</div>


<div id="replyto_4166951"></div>

<ul id="group_4166951" class="comment-group">
	<li id="hiddens_4166951" class="hide"></li>
</ul></li><li id="tree_4166957" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166957" class="comment-status commentstatus"></div>
<div id="comment_4166957" class="comment-item">

	<div id="comment_top_4166957" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166957" name="comment_link_4166957" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166957" onclick="return D2.setFocusComment(4166957)">Re:</a>
			
			<span id="comment_score_4166957" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166957); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166957"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166957" class="contents_text"><p>中国自身は質の高い民主主義だって言ってるゾ。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166957"></div>

</div>


<div id="replyto_4166957"></div>

<ul id="group_4166957" class="comment-group">
	<li id="hiddens_4166957" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_4166928" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4166928" class="comment-status commentstatus"></div>
<div id="comment_4166928" class="comment-item">

	<div id="comment_top_4166928" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166928" name="comment_link_4166928" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166928" onclick="return D2.setFocusComment(4166928)">宿主死なせちゃ意味が無い</a>
			
			<span id="comment_score_4166928" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166928); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166928">on 2021年12月09日 17時26分
			 (<a href="https://srad.jp/comment/4166928">#4166928</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166928" class="contents_text"><p>&gt; 重症度についてデルタ株よりも重くない<br>種の生存に必要な方法をやっと学んだようですね</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166928">

		
			<span id="reply_link_4166928"><a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4166928" onclick="D2.replyTo(4166928); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('宿主死なせちゃ意味が無い')+'&amp;url='+encodeURIComponent('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166928'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166928'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166928'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4166928"></div>

<ul id="group_4166928" class="comment-group">
	<li id="hiddens_4166928" class="hide"></li>
</ul><ul id="commtree_4166928"><li id="tree_4166963" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166963" class="comment-status commentstatus"></div>
<div id="comment_4166963" class="comment-item">

	<div id="comment_top_4166963" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166963" name="comment_link_4166963" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166963" onclick="return D2.setFocusComment(4166963)">Re:</a>
			
			<span id="comment_score_4166963" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166963); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166963"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166963" class="contents_text"><p>旧型コロナウィルスと同じ、<br>要は単なる風邪になったのかな。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166963"></div>

</div>


<div id="replyto_4166963"></div>

<ul id="group_4166963" class="comment-group">
	<li id="hiddens_4166963" class="hide"></li>
</ul></li><li id="tree_4166974" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166974" class="comment-status commentstatus"></div>
<div id="comment_4166974" class="comment-item">

	<div id="comment_top_4166974" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166974" name="comment_link_4166974" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166974" onclick="return D2.setFocusComment(4166974)">Re:</a>
			
			<span id="comment_score_4166974" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166974); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166974"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166974" class="contents_text"><p>死なせる前に次に感染させる機会を充分持てればいいだけの事。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166974"></div>

</div>


<div id="replyto_4166974"></div>

<ul id="group_4166974" class="comment-group">
	<li id="hiddens_4166974" class="hide"></li>
</ul></li><li id="tree_4166980" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4166980" class="comment-status commentstatus"></div>
<div id="comment_4166980" class="comment-item">

	<div id="comment_top_4166980" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166980" name="comment_link_4166980" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166980" onclick="return D2.setFocusComment(4166980)">Re:</a>
			
			<span id="comment_score_4166980" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166980); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166980"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166980" class="contents_text"><p>生物では無いしその辺の倫理観？<br>が壊れちゃってるのがウィルスってやつ</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166980"></div>

</div>


<div id="replyto_4166980"></div>

<ul id="group_4166980" class="comment-group">
	<li id="hiddens_4166980" class="hide"></li>
</ul></li></ul></li><li id="tree_4166967" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4166967" class="comment-status commentstatus"></div>
<div id="comment_4166967" class="comment-item">

	<div id="comment_top_4166967" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4166967" name="comment_link_4166967" href="//science.srad.jp/comments.pl?sid=825596&amp;cid=4166967" onclick="return D2.setFocusComment(4166967)">人獣共通感染症だと</a>
			
			<span id="comment_score_4166967" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4166967); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4166967">on 2021年12月09日 18時00分
			 (<a href="https://srad.jp/comment/4166967">#4166967</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4166967" class="contents_text"><p>どれだけ人の間でワクチンの接種率をあげようが、都市封鎖をしようが、<br>人と活動域が重なる動物との間で相互感染が起きるなら、流行収束に持っていける望みはないな。</p><p>今後半年毎にワクチン打つのが当たり前の世界になるのかね。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4166967">

		
			<span id="reply_link_4166967"><a class="btn link" href="//science.srad.jp/comments.pl?sid=825596&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4166967" onclick="D2.replyTo(4166967); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('人獣共通感染症だと')+'&amp;url='+encodeURIComponent('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166967'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166967'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://science.srad.jp/comments.pl?sid=825596&amp;cid=4166967'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4166967"></div>

<ul id="group_4166967" class="comment-group">
	<li id="hiddens_4166967" class="hide"></li>
</ul></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>より多くのコメントがこの議論にあるかもしれませんが、JavaScriptが有効ではない環境を使用している場合、<a href="//science.srad.jp/users.pl?op=editcomm">クラシックなコメントシステム(D1)に設定を変更する</a>必要があります。</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 0;
		D2.currents()['full']     = 7;
		D2.currents()['oneline']  = 19;
		// D2.currents_total(26);

		D2.abbrev_comments({4164326:308,4166956:303});
		D2.noshow_comments([]);
		D2.pieces_comments([4166955,4166956,4166977,4164002,4166976,4164071,4164140,4164215,4164326,4165732,4166920,4166927,4166945,4166942,4166951,4166957,4166963,4166974,4166980]);
		D2.init_hiddens([]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>

</section>
			</div>
		</section>
	</section>
</div>

	<style>
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }
.vote > a, .votedup > a, .voteddown > a {border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.25); display:block; height:22px; width:22px; margin:-2px 3px 0 0; color:rgb(255,255,255); text-decoration:none; line-height:22px; text-align:center; font-weight:bold; font-size:14px; float:left; border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.5); }
.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}
article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; text-shadow:0 0 2px #000000; } 
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { text-shadow:none !important; }
.voteddown .down, .votedup .up { text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}





#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">マヌケ</a><a class="tag">不当プラスモデ</a><a class="tag">余計なもの</a><a class="tag">冗長</a><a class="tag">古い</a><a class="tag">既出</a><a class="tag">荒し</a><a class="tag">荒らし</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">おもしろおかしい</a><a class="tag">すばらしい洞察</a><a class="tag">不当マイナスモデ</a><a class="tag">参考になる</a><a class="tag">新しい</a><a class="tag">興味深い</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">荒らし</a><a class="tag">既出</a><a class="tag">不当プラスモデ</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">すばらしい洞察</a><a class="tag">興味深い</a><a class="tag">参考になる</a><a class="tag">おもしろおかしい</a><a class="tag">不当マイナスモデ</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^((https?:)?\/\/[^\/]+)?\/tag\//;

function get_tag_name( $tag ){
	return decodeURIComponent(($tag.attr('href') || '').replace(TAG_PREFIX, '')) || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;

	

$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);
		

			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

<script type="text/javascript">
$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});
	
	apply_updates_when(			'at-end', true);
	});
</script>

<!-- body end --><!-- END: view 388 --><!-- yui_footer -->
<div id="ads-footer-rec" style="overflow: hidden;">
<div class="logly-story-bottom">
<div id="logly-lift-4282390"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4282390";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div>
<div id='gpt-sd_article_rec-footer-left' style='float:left;margin:0 32px 16px 0;overflow: hidden;'></div>
<div id='gpt-sd_article_rec-footer-right' style='margin:0 0 16px 0;;overflow: hidden;'></div>
</div>
</section>
<footer id="fhft" class="grid_24 nf aoc">
	<div id="logo_nf" class="fleft">
		<a href="https://srad.jp"><span>スラド</span></a>
	</div>
	<nav role="firehose footer">
				<a class="btn first" href="//science.srad.jp/comments.pl?sid=825596&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
			<a class="btn hide" id="footer_moderate_button">モデレート</a>
			<a class="btn hide" id="footer_moderatorhelp_button">モデレーター・ヘルプ</a>
			<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
			<script>
				(function($){
					var old_moderate_btn = $("#discussion_moderate_button");
					if (old_moderate_btn.length) {
						var moderate_btn = $("#footer_moderate_button");
						moderate_btn.click(
							function(){old_moderate_btn.click()}
						);
						moderate_btn.removeClass('hide');
					}

					var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
					if (old_moderatorhelp_btn.length) {
						var moderatorhelp_btn = $("#footer_moderatorhelp_button");
						moderatorhelp_btn.click(
							function(){old_moderatorhelp_btn.click()}
						);
						moderatorhelp_btn.attr(
							'href', old_moderatorhelp_btn.attr('href')
						);
						moderatorhelp_btn.removeClass('hide');
					}

					var old_delete_btn = $("#discussion_delete_button");
					if (old_delete_btn.length) {
						var delete_btn = $("#footer_delete_button");
						delete_btn.click(
							function(){old_delete_btn.click()}
						);
						delete_btn.removeClass('hide');
					}

					$('#discussion_buttons').addClass('hide');
				})(Slash.jQuery); // (function($){
			</script>
			<ul class="fleft">
				<li class="fleft selected">
					<span class="nbutton btn hide link reset" id="more_comments_button"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_a" class="hide">残りのコメントを取得</span></a></span>
				</li>
				<li class="fleft"><span class="loadedcommentcnt">26</span>/<span class="totalcommentcnt">26</span>コメントを表示</li>
			</ul>
			<script type="text/javascript">D2.finishLoading()</script>
<!-- below markup is for D1
<ul class="fleft">
	<li class="fleft"><a href="">Moderator help</a></li>
	<li class="fleft"><a href="">Delete</a></li>
	<li class="fleft"><a href="">?</a></li>
	<li class="fleft"><a href="">__1_of_10_loaded__</a></li>
</ul>
-->


		<ul class="fright submitstory"><li class="fright"><a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ">タレコむ</a></li></ul>
	</nav>
</footer>
<section class="bq"><blockquote class="msg grid_24" cite="https://srad.jp"><p>吾輩はリファレンスである。名前はまだ無い -- perlの中の人<br></p><span class="slant"></span></blockquote></section>
<footer id="ft" class="grid_24">
	<nav class="grid_10" role="footer">
		<ul>
			<li><a href="https://srad.jp/about">About</a></li>
			<li><a href="https://srad.jp/faq/">FAQ</a></li>
			<li><a href="https://srad.jp/story/">ストーリアーカイブ</a></li>
			<li><a href="https://srad.jp/hof">殿堂入り</a></li>
			<li><a href="https://osdn.jp/ticket/newticket.php?group_id=4">バグ報告</a></li>
			<li><a href="https://srad.jp/authors/">編集者紹介</a></li>
			<li><a href="https://srad.jp/topics.pl">トピック</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise">広告掲載</a></li>
			<li><a href="https://ja.osdn.net/docs/Privacy_Policy">プライバシー</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise-vender">広告事業者のポリシー</a></li>
		</ul>
	</nav>
	<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">&copy;SRAD. SRAD is an <a href="https://appirits.com/" title="The Mother Ship">Appirits</a> service.</span></div>
</footer>
<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
	<div id="modal_box_content"></div>
	<header class="n">
		<span class="fadeout"></span>
		<span class="fadeoutfade"></span>
		<span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>閉じる</span></a></span>
		<h3 class="pf"><a href="https://srad.jp/" id="logo_modal">スラド</a><span id="preference_title"></span></h3>
	</header>
</div>
<script id="after-content">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
<div class="busy genericspinner hide"><span><i class="fa fa-circle-o-notch fa-spin"></i>読み込み中...</span></div>

</body>
</html>