<!DOCTYPE html>
<html lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.srad.jp/story/22/02/03/165208">
<link rel="canonical" href="https://science.srad.jp/story/22/02/03/165208/" />
<title>膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発される | スラド サイエンス</title>
<meta property="fb:admins" content="1259000255,100001650003925,739629250,1275798062,100001440290532">
<meta property="fb:page_id" content="164298693588834">
<meta property="article:publisher" content="https://www.facebook.com/srad.jp" />
<meta property="og:type" content="article" />
<meta property="og:title" content="膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発される | スラド サイエンス" />
<meta property="og:image" content="https://srad.jp/static/topics/technology_64.png" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:domain" content="srad.jp" />
<meta property="twitter:site" content="@sradjp" />
<script id="before-content" type="text/javascript">
var pageload = {
	pagemark: '733829643195625106',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
<meta name="description" content="マサチューセッツ大学アマースト校の研究者チームが、膨大な量のエネルギーを吸収・排出できるたメタマテリアルを開発したという。このメタマテリアルは、伸縮性のあるゴム状の物質に小さな磁石を埋め込んだもの。この新開発された「elasto-magnetic」は、フェイズシフトと呼ばれる物理的特性を利用して、物質が放出したり..." />
<meta property="og:description" content="マサチューセッツ大学アマースト校の研究者チームが、膨大な量のエネルギーを吸収・排出できるたメタマテリアルを開発したという。このメタマテリアルは、伸縮性のあるゴム状の物質に小さな磁石を埋め込んだもの。この新開発された「elasto-magnetic」は、フェイズシフトと呼ばれる物理的特性を利用して、物質が放出したり..." />
<meta itemprop="name" content="膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発される | スラド サイエンス">
<meta itemprop="description" content="マサチューセッツ大学アマースト校の研究者チームが、膨大な量のエネルギーを吸収・排出できるたメタマテリアルを開発したという。このメタマテリアルは、伸縮性のあるゴム状の物質に小さな磁石を埋め込んだもの。この新開発された「elasto-magnetic」は、フェイズシフトと呼ばれる物理的特性を利用して、物質が放出したり...">
<link rel="home" title="スラド -- アレゲなニュースと雑談サイト" href="https://srad.jp/">
<link rel="search" title="スラド 検索" href="https://srad.jp/search.pl">
<link rel="alternate" title="スラド science RSS" href="http://srad.jp/science.rss" type="application/rss+xml">
<link rel="shortcut icon" href="https://srad.jp/static/favicon.ico" type="image/x-icon">
<link rel="image_src" href="https://srad.jp/static/topics/technology_64.png">
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/font-awesome.min.css?2016-09-14" >
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/classic.css?2016-09-14" >
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie7-classic.css?2016-09-14"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie8-classic.css?2016-09-14"><![endif]-->
<!--[if lt IE 9]><script>/*@cc_on'abbr article aside audio bdi canvas data datalist details figcaption figure footer header hgroup mark meter nav output progress section summary subline time video'.replace(/\w+/g,function(n){document.createElement(n)})@*/</script><![endif]-->
<script src="https://srad.jp/static/all-minified.js?2016-09-14" type="text/javascript"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXZKL84');</script>
<!-- /story/22/02/03/165208/ -->
<!-- firehose _  -->
<script>
var user_type='Anon';
var currentPage='article2';
</script>
<script>
var rurl = location.href;
l=document.getElementsByTagName('head')[0].getElementsByTagName('link');
for(i=0;i<l.length;i++){if(l[i].getAttribute('rel')=='canonical')rurl=l[i].getAttribute('href')}
rurl=rurl.replace(/https?:\/\/[^\/]*srad\.jp\//, '/');
rurl=rurl.replace(/\?.*$/, '');
rurl=rurl.replace(/^\/~/, '/u/');
var rsection = 'science';
var rlogin = 'false';
var rpage = 'article';
var rdisgadx = 'false';
</script>
<style>
#gpt-sd_index_rec{min-height:250px;margin-bottom:16px;}
.ads-leaderbord{width:728px;}
.askslashdot_sponsored .footnote {
font-size:90%;
color:##399;
}

.article.askslashdot_sponsored .sponsoredmessage {
margin: 0 -10px 4px 20px !important;
font-size: 14px;
}

#wapr201203 p {
 margin: 0;
}

#wapr201203 div.question {
  padding-top: 2px;
  clear: left;
  margin-bottom: 30px;
}
#wapr201203 div.question img {
  float: right;
}
#wapr201203 div.question div.popup {
  margin-right:40px;
  padding-right: 32px;
}
#wapr201203 div.popup {
  padding-top: 0px;
}
#wapr201203 div.popup  p {
  border: 2px solid #C3C3C3;
  padding: 10px;
  border-radius: 10px;
  -webkit-border-radius: 10px;
  -moz-border-radius: 10px;
  margin: 0 0 1.5em 0;
}

#wapr201203 div.answer {
  padding-top: 0px;
  margin-bottom: 20px;
  padding-bottom: 2px;
  clear: right;
}
#wapr201203 div.answer img {float: left;}

#wapr201203 div.answer div.popup {
  padding-left: 32px;
  margin-left: 106px;
}
#firehose article.askslashdot_sponsored header h2.onamae_vps{
min-height: 2.2em;
background: #d91200 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#d91200), to(#a00)) !important;
background-image: -moz-linear-gradient(100% 100% 90deg,#a00, ##d91200 100%) !important;
background-image: -o-linear-gradient(top, #d91200, #a00 100%) !important;
}

#ads-article-right{
width:300px;
height:250px;
margin: 0;
overflow:hidden;
}

#ads-article-left {
margin: 0 16px 0 4px;
width:300px;
min-height:250px;
}

#gpt-sd_other_rec {
min-height:250px;
margin: 0 0 16px;
}


/* quick fix until next update */

.ui-icon.rss > a:before { content: "\f143"; }

#site_menu { text-align: center; }
#site_menu ul {
  margin: 0;
  padding: 0;
}
/* header-menu */
header.h .header-menu {
  min-height: 0;
  padding: 2px 0;
}

.hof #firehose {margin-right:0;}

.sprite-syndication{
background-color:transparent;
background-image:url(https://srad.jp/static/sprite-syndication.png);
background-repeat:no-repeat;
background-attachment:scroll;
display:inline-block;
vertical-align:top;
cursor: pointer;
}

.sp-rss_14{background-position:-36px -90px;height:14px;width:14px;}
.sp-twitter_blue_14{background-position:-36px -106px;height:14px;width:14px;}
.sp-twitter_white_14{background-position:-36px -122px;height:14px;width:14px;}
.sp-facebook_14{background-position:-36px -138px;height:14px;width:14px;}
.sp-gplus_14{background-position:-36px -154px;height:14px;width:14px;}
.sp-rss_16{background-position:-34px 0;height:16px;width:16px;}
.sp-twitter_blue_16{background-position:-34px -18px;height:16px;width:16px;}
.sp-twitter_white_16{background-position:-34px -36px;height:16px;width:16px;}
.sp-facebook_16{background-position:-34px -54px;height:16px;width:16px;}
.sp-gplus_16{background-position:-34px -72px;height:16px;width:16px;}
.sp-rss_32{background-position:0 0;height:32px;width:32px;}
.sp-twitter_blue_32{background-position:0 -34px;height:32px;width:32px;}
.sp-twitter_white_32{background-position:0 -68px;height:32px;width:32px;}
.sp-facebook_32{background-position:0 -102px;height:32px;width:32px;}
.sp-gplus_32{background-position:0 -136px;height:32px;width:32px;}
.sp-rss_48{background-position:0 -170px;height:48px;width:48px;}
.sp-twitter_blue_48{background-position:0 -220px;height:48px;width:48px;}
.sp-twitter_white_48{background-position:0 -270px;height:48px;width:48px;}
.sp-facebook_48{background-position:0 -320px;height:48px;width:48px;}
.sp-gplus_48{background-position:0 -370px;height:48px;width:48px;}
.sp-hatebu_48{background-position:0 -420px;height:48px;width:48px;}
.sp-hatebu_32{background-position:0 -470px;height:32px;width:32px;}
.sp-hatebu_16{background-position:-34px -470px;height:16px;width:16px;}
.sp-hatebu_14{background-position:-36px -488px;height:14px;width:14px;}

/* for webkit (search bar) */
input#searchquery { -webkit-appearance: none; }

/* for tag editor */
.edit-tag {
  color: #997a49;
  cursor: pointer;
  font-size: 85%;
}
.ui-icon.edit-tag:before { content: "\f02c"; }
.article-tags { border-top: 1px solid #e0d2bd; }
article .article-tags .tag-bar { border: none; display: inline; }

span[id^="tagbar-"] a:first-child {
    display: inline-block;
}
span[id^="tagbar-"] a[href="http://srad.jp/tag/"]:before {
    content: "";
}

.tag-bar {
    display: inline-block;
}

.stealth, 
.stealth a,
.stealth a:hover {
  color: #FBF9F7; 
}

.firehose-list-more-wrap {}
.firehose-list-more {
    box-shadow: 0 0 1px #e0d2bd;
    border: 1px solid #e0d2bd;
    background: #fdfcfb;
    text-align: center;
    padding: 6px 6px;
    margin: 4px;
}
.firehose-list-more a {
    display: block;
    background: #e5dac9;
    line-height: 110%;
    font-weight: bold;
    padding: 6px;
    color: #775e38;
}

.article dl {margin-bottom: 1em; }
.article dt { font-weight: bold; }
.article dd { padding-left: 2em; }
.article .body h3, .article .body h4 { margin-bottom: 1em;}

.srad-contentad-banner { margin: 10px 0 }

</style>
</head>
<body class="anon firehose">
<div id="top_parent"></div>
<div id="tophat">
<div id='gpt-sd_article_728' class='ads-leaderbord'></div>
</div>
<header class="col_wrapper container clearfix h">
	<hgroup>
			<div id="logo" >
				<a href="https://srad.jp/"><span>スラド</span></a>
			</div>
					<section class="header-menu">
			<form id="search" method="get" action="//science.srad.jp/index2.pl">
				<span class="search-wrap"><span class="icon"></span><input type="search" name="fhfilter" value="" id="searchquery"></span>
				<span class="ui-icon search"></span>
				<input type="submit" value="検索">
			</form>
		<nav role="top-navigation" class="grid_13">
					<a href="https://srad.jp/my/newuser" class="btn link">アカウント作成</a>
				<a href="https://srad.jp/my/login" onclick="show_login_box(); return false;" class="btn link">ログイン</a>
			<a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ" class="btn link submit"><span>タレコむ</span></a>
				<a href="https://m.srad.jp/story/22/02/03/165208" class="btn link mobilelink"><span>モバイルページ</span></a>
		</nav>

          </section>
	</hgroup>
</header>
<section>
	<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div><!-- body begin --><!-- view 388 -->


<div class="col_1 compact" id="site_menu">
	<nav role="sections" id="links" class="left_menu">
		<ul class="" id="fhtablist_new">
			<li class="recent">
				<a href="https://srad.jp/recent">最新</a>
			</li>
			<li class="popular">
				<a href="https://srad.jp/popular">人気</a>
			</li>
			<li class="comments">
				<a href="https://srad.jp/comments">コメント</a>
			</li>
			<li class="journals">
				<a href="https://srad.jp/journals">みんなの日記</a>
			</li>
			<li class="polls">
				<a href="https://srad.jp/polls">国民投票</a>
			</li>
		</ul>
		<nav role="section-menu" class="dropdown-menu hide" id="section-menu" onclick="(function(){$('#firehose-sections-v2').toggle();})();">
<span>セクション：サイエンス</span>
<span class="dropdown-btn"></span>
<ul id="firehose-sections-v2" role="sections" class="dropdown-menu-items">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a>
	</li> 
	<li class="" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a>
	</li> 
	<li class="active" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a><span></span>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
</nav>





<ul id="firehose-sections" role="sections" class="left_menu">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a>
	</li> 
	<li class="" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a>
	</li> 
	<li class="active" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a><span></span>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
	</nav>



</div>

<div class="col_2">
	<section id="content" class="grid_24 a2">
		<section id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<article id="firehose-15558274" data-fhid="15558274" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
        <span class="sd-info-block hide">
        <span class="sd-key-firehose-id">15558274</span>
        <span class="type">story</span>
        </span>


    <header>

            <span class="topic" id="topic-15558274">
            <a href="https://srad.jp/stories/tech" onclick="return addfhfilter('tech');">
<img src="https://srad.jp/static/topics/technology_64.png" width="64" height="64" alt="テクノロジー" title="テクノロジー">
</a>
            </span>

    <h2 class="story">
    <span id="title-15558274"> <a   href="//science.srad.jp/story/22/02/03/165208/">膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発される</a></span>
    <span class="comments commentcnt-15558274">3</span>
    </h2>
    <div class="details" id="details-15558274">ストーリー by nagazou
	<time id="fhtime-15558274" datetime="2022-02-04T14:03+09:00">2022年02月04日 14時03分</time><br>色は変わらないようです 部門より
	</div>
    </header>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発される",
  "datePublished": "2022-02-04T14:03+09:00",
  "articleBody": "マサチューセッツ大学アマースト校の研究者チームが、膨大な量のエネルギーを吸収・排出できるたメタマテリアルを開発したという。このメタマテリアルは、伸縮性のあるゴム状の物質に小さな磁石を埋め込んだもの。この新開発された「elasto-magnetic」は、フェイズシフトと呼ばれる物理的特性を利用して、物質が放出したり吸収したりするエネルギー量を大幅に増幅可能らしい。ロボットがエネルギーを消費せずにパワーアップしたり、エネルギーを素早く放出する新しいヘルメットや保護材など広範囲の応用が期待されるとしている（PHYS.ORG、米国科学アカデミー紀要）。",
  "image": "https://srad.jp/static/topics/technology_64.png"
}
</script>



    <div class="body" id="fhbody-15558274">
        <div id="text-15558274" class="contents_text p">
        マサチューセッツ大学アマースト校の研究者チームが、膨大な量のエネルギーを吸収・排出できるた<a href="https://ja.wikipedia.org/wiki/%E3%83%A1%E3%82%BF%E3%83%9E%E3%83%86%E3%83%AA%E3%82%A2%E3%83%AB">メタマテリアル</a>を開発したという。このメタマテリアルは、伸縮性のあるゴム状の物質に小さな磁石を埋め込んだもの。この新開発された「elasto-magnetic」は、フェイズシフトと呼ばれる物理的特性を利用して、物質が放出したり吸収したりするエネルギー量を大幅に増幅可能らしい。ロボットがエネルギーを消費せずにパワーアップしたり、エネルギーを素早く放出する新しいヘルメットや保護材など広範囲の応用が期待されるとしている（<a href="https://phys.org/news/2022-02-scientists-material-absorb-enormous-amounts.html">PHYS.ORG</a>、<a href="https://www.pnas.org/content/119/1/e2118161119">米国科学アカデミー紀要</a>）。
        </div>
        
    </div>
    <aside class="view_mode">

        <div id="article-bottom">
        <!-- //science.srad.jp/story/22/02/03/165208/ -->
        <!-- http://science.srad.jp/story/22/02/03/165208/ -->
        <span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent('http://science.srad.jp/story/22/02/03/165208/'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)" title="この記事をTwitterでつぶやく"></span>
        <span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('http://science.srad.jp/story/22/02/03/165208/'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)" title="この記事をFacebookでシェア"></span>
        <a href="https://b.hatena.ne.jp/entry/science.srad.jp/story/22/02/03/165208/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><span class="sprite-syndication sp-hatebu_32"></span></a>
        <script type="text/javascript">
        (function (w,d,s,n,f,js,p) {
        p=/^http:/.test(d.location)?'http:':'https:';
        n = d.getElementsByTagName(s)[0];
        f = function (url,id) {if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.src=url;
        js.async=1;
        n.parentNode.insertBefore(js,n);
        }}
        f('https://b.st-hatena.com/js/bookmark_button.js');
        })(window,document,'script');
        </script>
            <a href="https://srad.jp/about" target="_blank" class="sprite-syndication sp-rss_32" title="スラドのRSS一覧を確認"></a>
        </div>
            <div class="grid_12 cc">
            <a class="comments" href="#comments"><strong class="comments"><span class="totalcommentcnt">3</span></strong>コメント</a>
            </div>
        
        <div class="grid_12 tright tw">
        <span class="tright tags">
        <menu type="toolbar" class="edit-bar">
	<span id="tagbar-15558274" class="tag-bar none"><a  class="topic tag" rel="statictag" href="https://srad.jp/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E3%82%B5%E3%82%A4%E3%82%A8%E3%83%B3%E3%82%B9" target="_blank">サイエンス</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/energy" target="_blank">energy</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/science" target="_blank">science</a>
</span>


</menu>
        </span>
        </div>

            <section class="grid_24" id="a2footer" >
            <div class="left">
                <h3 id="a2rl">関連リンク</h3>
            </div>
            
                    <div class="right">
                    <h3 id="a2ns"><span class="click">前のストーリー<span class="opt">: </span></span><a class="opt" id="hrefns" href="//security.srad.jp/story/22/02/03/1623232/">米国ら7か国、北京五輪参加選手に使い捨てスマートフォン推奨へ</a></h3>
                    </div>
                    <div class="fadeout"></div>
            </section>
<div class="na2rel"><h3><a href="//srad.jp/story/19/10/24/1434213/">UFO研究団体、米陸軍と「未来技術を共同開発する」契約を締結</a></h3><h3><a href="//srad.jp/story/19/03/18/0655242/">音の94％を遮断できるという吸音材が開発される</a></h3><h3><a href="//science.srad.jp/story/17/04/29/0413235/">理研が表面ブロックパターン形成による色彩表現技術を開発</a></h3><h3><a href="//srad.jp/story/15/06/10/0552222/">理研、非対称な光学迷彩装置を理論的に実証</a></h3><h3><a href="//science.srad.jp/story/14/09/02/0530245/">光でメタマテリアル素材を「数珠つなぎ」にする技術</a></h3><h3><a href="//srad.jp/story/14/04/04/1036221/">地震波をコントロールする「地震クローキング技術」は実現可能？</a></h3><div class="fadeout"></div></div>
    </aside>


        </article>


            
                <div id="ads-article-left">
                <div id='gpt-sd_article_rec-left'></div>
                </div>
			</div>
			
		</section>
		<aside id="slashboxes">
<div id='gpt-sd_article_rec'></div>

			<div class="srad-contentad-banner"></div>
			<div id="slashboxesin" class="yui-b">
				
				
				
			</div>
		</aside>

		<div id="article-bottom-link">
		</div>
		<script>
		$("#a2footer").prependTo("#article-bottom-link");
		$(".na2rel").appendTo("#article-bottom-link");
		</script>

		<section id="comments" class="a2commentwrap">
			<div>
				<a name="comments"></a>

	 <section class="d2incommentspl">
	 <div class="commentwrap" id="commentwrap">

		 
			 <div class="commentBox">
				<div class="title hide">	
					<h4>
						<span class="escape-link"><a href="//science.srad.jp/story/22/02/03/165208/" title="膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発されるのストーリーへ戻る">膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発される</a></span>
						<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <a href="//science.srad.jp/comments.pl?sid=829484&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a></span>
					</h4>
				</div>
			 </div>
		 

	 



<section class="grid_24" id="d2header"><div>
<script type="text/javascript">
var parent_item_url = '//science.srad.jp/story/22/02/03/165208/';
var parent_item_title = '膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発される';
function my_toggle_share_display(obj) {
	if (obj.parentNode.lastElementChild.style.display == "block") {
		obj.parentNode.lastElementChild.style.display = "none";
	} else {
		obj.parentNode.lastElementChild.style.display = "block";
	}
}
</script>


	<nav class="grid_24">
		<div class="grid_14">
			<a title="「膨大な量のエネルギーを吸収・排出できるメタマテリアルが開発される」記事ページへ戻る" href="//science.srad.jp/story/22/02/03/165208/" class="btn">記事ページを表示</a>
			
				   <a class="btn first" href="//science.srad.jp/comments.pl?sid=829484&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
            
<!--
			<a href="//science.srad.jp/search.pl?op=comments&amp;sid=829484" class="btn"><span class="totalcommentcnt">3</span>コメントを検索</a>
-->
			
				
   					<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">すべてのコメント取得</a>
				
			
        
		</div>
		<div class="grid_10 d1or2">
		

				 
					 <div id="d2out" class="horizontal rooted grid_15">
								 <div id="d2act" class="hide">
									 <div class="loki" id="gods">
										 <script type="text/javascript">
										 $(function(){
											 D2.slider = new D2.Slider(
												 D2.user_threshold(),
												 D2.user_highlightthresh(),
												 'x'
											 );
										 });
										 </script>
										 <div id="bones" class="grid_12">
											 <div class="ccw-count-container grid_24">
												 <span id="ccw-full-count-text" class="ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;全表示</span></span>
												 <span id="ccw-abbr-count-text" class="ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;タイトルのみ</span></span>
												 <span id="ccw-hide-count-text" class="ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;非表示</span></span>
											 </div>
											 <div id="ccw">
												 <div id="ccw-body" class="ccw-core">
													 <div id="ccw-panel-container" class="ccw-core">
														 <div id="ccw-full-panel" class="ccw-panel">
															 /Sea<div class="ccw-panel-border"></div>
															 <div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-abbr-panel" class="ccw-panel">
															 <div class="ccw-panel-border"></div>
															 <div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-hide-panel" class="ccw-panel">
															 <div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
													 </div>								
													 <div id="ccw-control" class="ccw-core">
														 <div id="ccw-centering-rail" class="ccw-core">
															 <div id="ccw-hide-bar-pos" class="ccw-core-pos">
																 <div id="ccw-hide-bar" class="ccw-bar">
																	 <div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																	 <div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																 </div>
															 </div>
															 <div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																 <div id="ccw-abbr-bar" class="ccw-bar">
																	 <div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																	 <div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																 </div>
															 </div>
														 </div>
													 </div>
												 </div>
												 <div class="ccw-score-label grid_24">
													 <div class="grid_3"><span class="sc">スコア:</span></div>
													 <div class="grid_3">5<span class="lg"></span></div>
													 <div class="grid_3">4<span class="lg"></span></div>
													 <div class="grid_3">3<span class="lg"></span></div>
													 <div class="grid_3">2<span class="lg"></span></div>
													 <div class="grid_3">1<span class="lg"></span></div>
													 <div class="grid_3">0<span class="lg"></span></div>
													 <div class="grid_3">-1<span class="lg"></span></div>
												 </div>
											 </div>
										 </div>
										 <div class="commentControlFooter"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <a href="//science.srad.jp/comments.pl?sid=829484&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="//science.srad.jp/comments.pl?sid=829484">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>閉じる</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script></div>
										 <div id="commentControlBoxStatus" class="hide"></div>
									 </div>
								 </div>
					 </div>
				 
				 



				  <a href="//science.srad.jp/search.pl?op=comments&amp;sid=829484" class="ui-icon search_comments"><span>検索</span><span class="totalcommentcnt">3</span><span>コメント</span></a>




				  <a class="pref ui-icon-w" href="//science.srad.jp/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;"><span>Log In/Create an Account</span></a>
				  


<!-- threshold G2 -->
<div id="d2_threshold_g2" style="display: none;">
  <div class="d2tg2-count-wrap">
    <span id="d2tg2-count-full-wrap">
      <span class="label">全表示：</span>
      <span id="d2tg2-count-full-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-full" class="counter">0</span>
      <span id="d2tg2-count-full-plus" class="ico plus"><span>+</span></span>
    </span>
    <span id="d2tg2-count-text-wrap">
      <span class="label">タイトルのみ：</span>
      <span id="d2tg2-count-text-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-text" class="counter">0</span>
      <span id="d2tg2-count-text-plus" class="ico plus"><span>+</span></span>
      <span></span>
    </span>
    <span id="d2tg2-count-hide-wrap">
      <span class="label">非表示：</span>
      <span id="d2tg2-count-hide" class="counter">0</span>
      <span></span>
    </span>
    <span id="d2tg2-threshold-wrap">
      <span class="label">（しきい値：</span>
      <span id="d2tg-thresold">
        <span id="d2tg2-threshold-full">0</span>
        <span class="label">/</span>
        <span id="d2tg2-threshold-text">0</span>
        <span class="label">）</span>
      </span>
    </span>
  </div>
</div>

<script type="text/javascript">
  $(function () {
    D2.slider.updateCounts = function (thresholds, counts) {
      if (thresholds === undefined) {
        // threshold unchanged
        thresholds = D2.slider.thresholds();
        counts = D2.getSliderTotals(thresholds);
      } else {
        // threshold changed
        var oldThresholds = D2.slider.thresholds();
        counts = counts || D2.getSliderTotals(thresholds);
        if (thresholds[0] < thresholds[1]) {
          thresholds[0] = thresholds[1];
        }
        D2.slider.setTHT(thresholds[1], thresholds[0]);
        D2.changeTHT(thresholds[1] - oldThresholds[1],
                     thresholds[0] - oldThresholds[0]);
      }

      $('#d2tg2-threshold-full').text(thresholds[0]);
      $('#d2tg2-threshold-text').text(thresholds[1]);
      $('#d2tg2-count-full').text(counts[0]);
      $('#d2tg2-count-text').text(counts[1]);
      $('#d2tg2-count-hide').text(counts[2]);

    };

    D2.slider.decrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] > -1) {
        thresholds[0]--;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[1] = thresholds[0];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] < 6) {
        thresholds[0]++;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.decrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] > -1) {
        thresholds[1]--;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] < 6) {
        thresholds[1]++;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[0] = thresholds[1];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.setFullThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ val, thresholds[1] ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    D2.slider.setTextThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ thresholds[0], val ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    $('#d2tg2-count-full-plus').bind('click', function () { D2.slider.decrementFullThreshold(); });
    $('#d2tg2-count-full-minus').bind('click', function () { D2.slider.incrementFullThreshold(); });
    $('#d2tg2-count-text-plus').bind('click', function () { D2.slider.decrementTextThreshold(); });
    $('#d2tg2-count-text-minus').bind('click', function () { D2.slider.incrementTextThreshold(); });

    D2.slider.updateCounts();
  });
</script>

<!-- end of threshold G2 -->





		</div>
	</nav>
    <aside class="grid_24">
<div id='gpt-sd_article_text' class='ads-text'></div>
		<a name="topcomment"></a>
    </aside>


</div></section><script src="https://srad.jp/static/comments-minified.js?2016-09-14" type="text/javascript"></script>


<script type="text/javascript">
<!--
D2.d2_keybindings_disable()[191] = 1;
D2.boxStatus(1);
D2.comments({ 4195080: { uid: 1, pid: 4195076, subject: "Re:よくわからないのでガンダムで例えて", read: 0, points: 0, kids: [  ], opid: 4195076 }, 4195071: { uid: 1, pid: 0, read: 0, points: 0, kids: [ 4195076 ], opid: 0 }, 4195076: { uid: 1, pid: 4195071, subject: "Re:よくわからないのでガンダムで例えて", read: 0, points: 0, kids: [ 4195080 ], opid: 4195071 } });

D2.thresh_totals({6:{6:{1:3,3:0,2:0}},4:{6:{1:3,3:0,2:0},4:{1:3,3:0,2:0},5:{1:3,3:0,2:0}},1:{6:{1:3,3:0,2:0},4:{1:3,3:0,2:0},1:{1:3,3:0,2:0},3:{1:3,3:0,2:0},2:{1:3,3:0,2:0},5:{1:3,3:0,2:0}},3:{6:{1:3,3:0,2:0},4:{1:3,3:0,2:0},3:{1:3,3:0,2:0},5:{1:3,3:0,2:0}},0:{6:{1:0,3:0,2:3},4:{1:0,3:0,2:3},1:{1:0,3:1,2:2},3:{1:0,3:0,2:3},0:{1:0,3:3,2:0},2:{1:0,3:0,2:3},5:{1:0,3:0,2:3}},2:{6:{1:3,3:0,2:0},4:{1:3,3:0,2:0},3:{1:3,3:0,2:0},2:{1:3,3:0,2:0},5:{1:3,3:0,2:0}},5:{6:{1:3,3:0,2:0},5:{1:3,3:0,2:0}},"-1":{6:{1:0,3:0,2:3},4:{1:0,3:0,2:3},1:{1:0,3:1,2:2},3:{1:0,3:0,2:3},0:{1:0,3:3,2:0},2:{1:0,3:0,2:3},5:{1:0,3:0,2:3},"-1":{1:0,3:3,2:0}}});

D2.root_comment(0);
D2.root_comments([4195071]);
D2.root_comments_hash({4195071:1});

D2.d2_comment_order(0);
D2.user_uid(1);
D2.user_is_anon(1);
D2.user_is_admin(0);
D2.user_is_subscriber(0);
D2.user_smallscreen(0);
D2.user_threshold(0);
D2.user_highlightthresh(1);
D2.user_d2asp(0);

D2.discussion_id(829484);

D2.d2_seen('4195071,5,4');
D2.more_comments_num(0);


//-->
</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_4195071" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4195071" class="comment-status commentstatus"></div>
<div id="comment_4195071" class="comment-item">

	<div id="comment_top_4195071" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4195071" name="comment_link_4195071" href="//science.srad.jp/comments.pl?sid=829484&amp;cid=4195071" onclick="return D2.setFocusComment(4195071)">よくわからないのでガンダムで例えて</a>
			
			<span id="comment_score_4195071" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4195071); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4195071">on 2022年02月04日 14時05分
			 (<a href="https://srad.jp/comment/4195071">#4195071</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4195071" class="contents_text"><p>ください</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4195071">

		
			<span id="reply_link_4195071"><a class="btn link" href="//science.srad.jp/comments.pl?sid=829484&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4195071" onclick="D2.replyTo(4195071); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('よくわからないのでガンダムで例えて')+'&amp;url='+encodeURIComponent('https://science.srad.jp/comments.pl?sid=829484&amp;cid=4195071'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://science.srad.jp/comments.pl?sid=829484&amp;cid=4195071'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://science.srad.jp/comments.pl?sid=829484&amp;cid=4195071'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4195071"></div>

<ul id="group_4195071" class="comment-group">
	<li id="hiddens_4195071" class="hide"></li>
</ul><ul id="commtree_4195071"><li id="tree_4195076" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4195076" class="comment-status commentstatus"></div>
<div id="comment_4195076" class="comment-item">

	<div id="comment_top_4195076" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4195076" name="comment_link_4195076" href="//science.srad.jp/comments.pl?sid=829484&amp;cid=4195076" onclick="return D2.setFocusComment(4195076)">Re:</a>
			
			<span id="comment_score_4195076" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4195076); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4195076"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4195076" class="contents_text"><p>テム・レイの回路</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4195076"></div>

</div>


<div id="replyto_4195076"></div>

<ul id="group_4195076" class="comment-group">
	<li id="hiddens_4195076" class="hide"></li>
</ul><ul id="commtree_4195076"><li id="tree_4195080" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4195080" class="comment-status commentstatus"></div>
<div id="comment_4195080" class="comment-item">

	<div id="comment_top_4195080" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4195080" name="comment_link_4195080" href="//science.srad.jp/comments.pl?sid=829484&amp;cid=4195080" onclick="return D2.setFocusComment(4195080)">Re:</a>
			
			<span id="comment_score_4195080" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4195080); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4195080"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4195080" class="contents_text"><p>例えが的確すぎて困る。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4195080"></div>

</div>


<div id="replyto_4195080"></div>

<ul id="group_4195080" class="comment-group">
	<li id="hiddens_4195080" class="hide"></li>
</ul></li></ul></li></ul></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>より多くのコメントがこの議論にあるかもしれませんが、JavaScriptが有効ではない環境を使用している場合、<a href="//science.srad.jp/users.pl?op=editcomm">クラシックなコメントシステム(D1)に設定を変更する</a>必要があります。</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 0;
		D2.currents()['full']     = 1;
		D2.currents()['oneline']  = 2;
		// D2.currents_total(3);

		D2.abbrev_comments({});
		D2.noshow_comments([]);
		D2.pieces_comments([4195076,4195080]);
		D2.init_hiddens([]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>

</section>
			</div>
		</section>
	</section>
</div>

	<style>
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }
.vote > a, .votedup > a, .voteddown > a {border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.25); display:block; height:22px; width:22px; margin:-2px 3px 0 0; color:rgb(255,255,255); text-decoration:none; line-height:22px; text-align:center; font-weight:bold; font-size:14px; float:left; border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.5); }
.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}
article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; text-shadow:0 0 2px #000000; } 
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { text-shadow:none !important; }
.voteddown .down, .votedup .up { text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}





#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">マヌケ</a><a class="tag">不当プラスモデ</a><a class="tag">余計なもの</a><a class="tag">冗長</a><a class="tag">古い</a><a class="tag">既出</a><a class="tag">荒し</a><a class="tag">荒らし</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">おもしろおかしい</a><a class="tag">すばらしい洞察</a><a class="tag">不当マイナスモデ</a><a class="tag">参考になる</a><a class="tag">新しい</a><a class="tag">興味深い</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">荒らし</a><a class="tag">既出</a><a class="tag">不当プラスモデ</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">すばらしい洞察</a><a class="tag">興味深い</a><a class="tag">参考になる</a><a class="tag">おもしろおかしい</a><a class="tag">不当マイナスモデ</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^((https?:)?\/\/[^\/]+)?\/tag\//;

function get_tag_name( $tag ){
	return decodeURIComponent(($tag.attr('href') || '').replace(TAG_PREFIX, '')) || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;

	

$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);
		

			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

<script type="text/javascript">
$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});
	
	apply_updates_when(			'at-end', true);
	});
</script>

<!-- body end --><!-- END: view 388 --><!-- yui_footer -->
<div id="ads-footer-rec" style="overflow: hidden;">
<div class="logly-story-bottom">
<div id="logly-lift-4282390"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4282390";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div>
<div id='gpt-sd_article_rec-footer-left' style='float:left;margin:0 32px 16px 0;overflow: hidden;'></div>
<div id='gpt-sd_article_rec-footer-right' style='margin:0 0 16px 0;;overflow: hidden;'></div>
</div>
</section>
<footer id="fhft" class="grid_24 nf aoc">
	<div id="logo_nf" class="fleft">
		<a href="https://srad.jp"><span>スラド</span></a>
	</div>
	<nav role="firehose footer">
				<a class="btn first" href="//science.srad.jp/comments.pl?sid=829484&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
			<a class="btn hide" id="footer_moderate_button">モデレート</a>
			<a class="btn hide" id="footer_moderatorhelp_button">モデレーター・ヘルプ</a>
			<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
			<script>
				(function($){
					var old_moderate_btn = $("#discussion_moderate_button");
					if (old_moderate_btn.length) {
						var moderate_btn = $("#footer_moderate_button");
						moderate_btn.click(
							function(){old_moderate_btn.click()}
						);
						moderate_btn.removeClass('hide');
					}

					var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
					if (old_moderatorhelp_btn.length) {
						var moderatorhelp_btn = $("#footer_moderatorhelp_button");
						moderatorhelp_btn.click(
							function(){old_moderatorhelp_btn.click()}
						);
						moderatorhelp_btn.attr(
							'href', old_moderatorhelp_btn.attr('href')
						);
						moderatorhelp_btn.removeClass('hide');
					}

					var old_delete_btn = $("#discussion_delete_button");
					if (old_delete_btn.length) {
						var delete_btn = $("#footer_delete_button");
						delete_btn.click(
							function(){old_delete_btn.click()}
						);
						delete_btn.removeClass('hide');
					}

					$('#discussion_buttons').addClass('hide');
				})(Slash.jQuery); // (function($){
			</script>
			<ul class="fleft">
				<li class="fleft selected">
					<span class="nbutton btn hide link reset" id="more_comments_button"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_a" class="hide">残りのコメントを取得</span></a></span>
				</li>
				<li class="fleft"><span class="loadedcommentcnt">3</span>/<span class="totalcommentcnt">3</span>コメントを表示</li>
			</ul>
			<script type="text/javascript">D2.finishLoading()</script>
<!-- below markup is for D1
<ul class="fleft">
	<li class="fleft"><a href="">Moderator help</a></li>
	<li class="fleft"><a href="">Delete</a></li>
	<li class="fleft"><a href="">?</a></li>
	<li class="fleft"><a href="">__1_of_10_loaded__</a></li>
</ul>
-->


		<ul class="fright submitstory"><li class="fright"><a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ">タレコむ</a></li></ul>
	</nav>
</footer>
<section class="bq"><blockquote class="msg grid_24" cite="https://srad.jp"><p>アレゲはアレゲ以上のなにものでもなさげ  -- アレゲ研究家<br></p><span class="slant"></span></blockquote></section>
<footer id="ft" class="grid_24">
	<nav class="grid_10" role="footer">
		<ul>
			<li><a href="https://srad.jp/about">About</a></li>
			<li><a href="https://srad.jp/faq/">FAQ</a></li>
			<li><a href="https://srad.jp/story/">ストーリアーカイブ</a></li>
			<li><a href="https://srad.jp/hof">殿堂入り</a></li>
			<li><a href="https://osdn.jp/ticket/newticket.php?group_id=4">バグ報告</a></li>
			<li><a href="https://srad.jp/authors/">編集者紹介</a></li>
			<li><a href="https://srad.jp/topics.pl">トピック</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise">広告掲載</a></li>
			<li><a href="https://ja.osdn.net/docs/Privacy_Policy">プライバシー</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise-vender">広告事業者のポリシー</a></li>
		</ul>
	</nav>
	<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">&copy;SRAD. SRAD is an <a href="https://appirits.com/" title="The Mother Ship">Appirits</a> service.</span></div>
</footer>
<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
	<div id="modal_box_content"></div>
	<header class="n">
		<span class="fadeout"></span>
		<span class="fadeoutfade"></span>
		<span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>閉じる</span></a></span>
		<h3 class="pf"><a href="https://srad.jp/" id="logo_modal">スラド</a><span id="preference_title"></span></h3>
	</header>
</div>
<script id="after-content">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
<div class="busy genericspinner hide"><span><i class="fa fa-circle-o-notch fa-spin"></i>読み込み中...</span></div>

</body>
</html>